<!DOCTYPE html>
<html lang="vi">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui" />
    <title>Bình Thuận nuôi dúi thu tiền triệu</title>
    <meta name="description" content="Nhiều thanh niên trẻ ở Bình Thuận chọn nuôi con dúi khá thành công khi mô hình vừa nhàn công chăm sóc vừa dễ thu tiền triệu.">
    <meta name="keywords" content="giá dúi giống; nuôi dúi; thức ăn của con dúi; giá dúi thịt">
    <meta name="news_keywords" content="giá dúi giống; nuôi dúi; thức ăn của con dúi; giá dúi thịt">
    <meta property="og:title" content="Thanh niên Bình Thuận nuôi con gặm nhấm nhìn giống chuột, vừa nhàn vừa dễ thu tiền triệu">
    <meta property="og:description" content="Nhiều thanh niên trẻ ở Bình Thuận chọn nuôi con dúi khá thành công khi mô hình vừa nhàn công chăm sóc vừa dễ thu tiền triệu.">
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm" />
        <meta property="og:image" content="https://danviet.mediacdn.vn/zoom/600_315/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-1-16384323190091814868876-0-0-660-1056-crop-16384326768591397642622.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="315" />
        <link rel="canonical" href="https://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm"/>
    <link rel="alternate" type="application/rss+xml" href="" title="Thanh niên Bình Thuận nuôi con gặm nhấm nhìn giống chuột, vừa nhàn vừa dễ thu tiền triệu"/>
    
    <meta name="robots" content="index, follow" />
    <meta http-equiv="refresh" content="3600" />
    <meta name="Language" content="vi" />
    <meta name="distribution" content="Global" />
    <meta name="revisit-after" content="1 days" />

    <meta name="RATING" content="GENERAL" />
    <link rel="shortcut icon" href="https://static.mediacdn.vn/thegioitiepthi/image/favicon.png" type="image/png">
    <meta name="site_path" content="https://thegioitiepthi.vn">
    <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch" href="https://static.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://cnnd.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://videothumbs.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://videothumbs-ext.mediacdn.vn/">
    <meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<script>
    var pageSettings = {
        DomainAPI: "https://utils3.cnnd.vn",
        Domain: "https://thegioitiepthi.vn",
        sharefbApiDomain: "https://sharefb.cnnd.vn",
        videoplayer: "https://danviet.mediacdn.vn",
        VideoToken: "L3NlY3VyZS92ZXJpZnkveHZxcmNhZGhlYmZpMHY1dm5zM2Ywd3d3a3Y2MDdkMDgvMTAwNTI5L2V5SmhiR2NpT2lKSVV6STFOaUlzSW5SNWNDSTZJa3BYVkNKOS5leUp5WldZaU9pSWlMQ0poY0hCclpYa2lPaUo0ZG5GeVkyRmthR1ZpWm1rd2RqVjJibk16WmpCM2QzZHJkall3TjJRd09DSXNJbkJzWVhsbGNpSTZJakV3TURVeU9TSXNJbWxuYm05eVpVVjRjR2x5WVhScGIyNGlPblJ5ZFdVc0ltbGhkQ0k2TVRZeE5UZzVNRGd5TWl3aVpYaHdJam94TmpFMU9Ea3dPRGd5ZlEuU0xNeUYwUDlIZjVnaER0NEw2eDNRMEFEMUpjOFllMkQ2dldrbzMxS3p5MA==",
        ajaxDomain: "https://utils3.cnnd.vn",
        commentSiteName: "tgtt",
        DomainUtils: "https://utils3.cnnd.vn",
    }
</script>
<script>
    var arfAsync = arfAsync || [];
</script>
<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>
    <meta name="google-site-verification" content="OiIa7RP38yGb_zzIg4BpHQszfTPg9Q5kIp8LzziqIKQ" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C0PXL3ZCZY"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-C0PXL3ZCZY');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-12"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-11934811-12');
</script>
<!-- Admicro Tag Manager -->
<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
        a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
        a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
        b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
    })(window, document, "script", "atmDataLayer", "ATM7SIHEQ8MJD");</script>
<!-- End Admicro Tag Manager -->

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
        a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
        a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
        b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
    })(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
        <style>
        .detail-title{
            font-size: 32px!important;
            line-height: 40px!important;

        }
        .VCSortableInPreviewMode[type="content"] b, h1, h2, h3, strong {
            font-weight: bold!important;
            color: #4e4e4e;
        }
    </style>
    <link href="https://static.mediacdn.vn/thegioitiepthi/css/core.detail.min.css" rel="stylesheet">
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm"
            },
            "headline": "Thanh niên Bình Thuận nuôi con gặm nhấm nhìn giống chuột, vừa nhàn vừa dễ thu tiền triệu",
            "description": "Nhiều thanh niên trẻ ở Bình Thuận chọn nuôi con dúi khá thành công khi mô hình vừa nhàn công chăm sóc vừa dễ thu tiền triệu.",
            "image": {
                "@type": "ImageObject",
                "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-1-16384323190091814868876-0-0-660-1056-crop-16384326768591397642622.jpg",
                "width" : 700,
                "height" : 438
            },
            "datePublished": "2021-12-02T15:15:48.430000",
            "dateModified": "2021-12-02T15:28:44.963000",
            "author": {
                "@type": "Person",
                "name": "Trần Khánh "
            },
            "publisher": {
                "@type": "Organization",
                "name": "https://thegioitiepthi.vn",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://static.mediacdn.vn/thegioitiepthi/img/ms-icon-70x70.png",
                    "width": 70,
                    "height": 70
                }
            }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://thegioitiepthi.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://thegioitiepthi.vn/tiep-thi-ban-hang.htm",
                        "name": "Tiếp thị - Bán hàng"
                    }
                }
            ]
        }
</script>

    <script type="text/javascript">
        var _ADM_Channel = '%2fthe-gioi-tiep-thi%2fdetail%2f';
    </script>

    <link href="https://static.mediacdn.vn/thegioitiepthi/css/core.common.min.10082021v1.css" rel="stylesheet">
</head>
<body>

<div id="app">
    <header class="header-section">
    <div class="header-top container">
        <div class="header-top-left">
                            <a href="/" title="Thế giới tiếp thị" class="header-logo">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/logo.png" alt="logo" />
                </a>
            
            <div class="header-weather" id="weatherWrap">
                <div class="icon-weather" id="divWeatherImage">
                    <svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M26.4415 11.1915C26.4415 14.8412 23.483 17.7999 19.8331 17.7999C16.1833 17.7999 13.2246 14.8412 13.2246 11.1915C13.2246 7.54172 16.1833 4.58301 19.8331 4.58301C23.483 4.58301 26.4415 7.54172 26.4415 11.1915Z"
                            fill="#FDD020" />
                        <path
                            d="M29.4916 11.6998H28.4749C28.1942 11.6998 27.9666 11.4722 27.9666 11.1914C27.9666 10.9107 28.1942 10.6831 28.4749 10.6831H29.4916C29.7726 10.6831 29.9999 10.9107 29.9999 11.1914C29.9999 11.4722 29.7726 11.6998 29.4916 11.6998Z"
                            fill="#FDD020" />
                        <path
                            d="M18.8164 3.05803C18.5357 3.05803 18.308 2.83042 18.308 2.54969V1.533C18.308 1.25227 18.5357 1.02466 18.8164 1.02466C19.0974 1.02466 19.3247 1.25227 19.3247 1.533V2.54969C19.3247 2.83042 19.0974 3.05803 18.8164 3.05803Z"
                            fill="#FDD020" />
                        <path
                            d="M25.9331 5.59954C25.7276 5.59954 25.5425 5.47568 25.4638 5.28555C25.3851 5.09567 25.4285 4.87724 25.574 4.73179L26.5907 3.7151C26.7182 3.58281 26.9071 3.52994 27.0849 3.57635C27.2626 3.62302 27.4013 3.76177 27.448 3.93949C27.4944 4.11721 27.4415 4.3061 27.3092 4.43393L26.2926 5.45061C26.1972 5.54593 26.0682 5.59954 25.9331 5.59954Z"
                            fill="#FDD020" />
                        <path
                            d="M23.076 23.8999C24.9929 23.9459 26.7843 22.9495 27.7565 21.2967C28.7285 19.6436 28.7285 17.5938 27.7565 15.9407C26.7843 14.2879 24.9929 13.2915 23.076 13.3374C22.7175 13.3377 22.3599 13.3727 22.0084 13.4422C21.5683 11.4073 19.7606 9.96074 17.6788 9.97687C17.0424 9.97712 16.4131 10.1131 15.8336 10.376C14.8127 7.75238 12.0818 6.21395 9.30901 6.70045C6.53621 7.18695 4.49217 9.56285 4.4254 12.3773C4.42664 13.0351 4.5433 13.6874 4.76992 14.305C3.04509 14.3152 1.4585 15.2502 0.614077 16.7544C-0.230098 18.2585 -0.202298 20.1 0.687549 21.5779C1.57715 23.0555 3.19153 23.9421 4.91587 23.8999"
                            fill="#A3D4F7" />
                        <path
                            d="M20.8497 25.9333C20.8497 27.0562 19.9395 27.9666 18.8163 27.9666C17.6934 27.9666 16.783 27.0562 16.783 25.9333C16.783 24.4083 18.8163 20.8499 18.8163 20.8499C18.8163 20.8499 20.8497 24.4083 20.8497 25.9333Z"
                            fill="#60A2D7" />
                        <path
                            d="M15.7663 20.8498C15.7663 21.9727 14.8561 22.8831 13.733 22.8831C12.61 22.8831 11.6996 21.9727 11.6996 20.8498C11.6996 19.3247 13.733 15.7664 13.733 15.7664C13.733 15.7664 15.7663 19.3247 15.7663 20.8498Z"
                            fill="#60A2D7" />
                        <path
                            d="M11.1912 26.9501C11.1912 28.073 10.281 28.9835 9.15788 28.9835C8.03496 28.9835 7.12451 28.073 7.12451 26.9501C7.12451 25.4251 9.15788 21.8667 9.15788 21.8667C9.15788 21.8667 11.1912 25.4251 11.1912 26.9501Z"
                            fill="#60A2D7" />
                    </svg>
                </div>
                <div class="header-weather__box">
                    <div class="header-weather__temperature">
                        <span class="location">Hà Nội</span>
                        <span class="temperature" id="divWeather" style="font-weight: normal;">31<sup>o</sup>C</span>
                    </div>
                    <div class="header-weather__date">
                        Thứ sáu, <span>03/12/2021</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="header-search">
            <input type="text" placeholder="Tìm kiếm" class="search-input txt-search search" name="keywords">
            <a href="javascript:;"  class=" btn-search  " id="btn_search" rel="nofollow">
                <svg width="19" height="20" viewBox="0 0 19 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path
                        d="M18.2886 17.6831L13.7106 12.8752C14.8462 11.5083 15.486 9.7911 15.5242 8.0074C15.5624 6.2237 14.9967 4.48022 13.9207 3.06505C12.8446 1.64987 11.3226 0.647695 9.60608 0.224114C7.88956 -0.199468 6.08127 -0.0191042 4.48002 0.735401C2.87876 1.48991 1.58037 2.7734 0.79938 4.3738C0.0183912 5.9742 -0.198453 7.79573 0.184677 9.5374C0.567808 11.2791 1.52798 12.8367 2.90655 13.9528C4.28511 15.0689 5.99957 15.6768 7.76661 15.6759C9.35974 15.6804 10.9148 15.1846 12.2166 14.2574L16.8296 19.1037C16.9192 19.2095 17.0293 19.2956 17.1531 19.3569C17.2768 19.4182 17.4117 19.4533 17.5494 19.4602C17.687 19.467 17.8246 19.4454 17.9538 19.3967C18.0829 19.348 18.2008 19.2732 18.3003 19.1769C18.3998 19.0805 18.4788 18.9647 18.5324 18.8365C18.586 18.7083 18.6132 18.5704 18.6122 18.4312C18.6112 18.292 18.582 18.1545 18.5266 18.0271C18.4711 17.8997 18.3905 17.7851 18.2896 17.6902L18.2886 17.6831ZM7.76661 2.0385C8.90188 2.0385 10.0116 2.3784 10.9556 3.01521C11.8995 3.65202 12.6352 4.55714 13.0697 5.61612C13.5041 6.6751 13.6178 7.84037 13.3963 8.96457C13.1748 10.0888 12.6282 11.1214 11.8254 11.9319C11.0227 12.7424 9.99988 13.2944 8.88643 13.518C7.77298 13.7416 6.61886 13.6269 5.57001 13.1882C4.52117 12.7496 3.6247 12.0068 2.99398 11.0537C2.36326 10.1007 2.02662 8.98017 2.02662 7.83394C2.02847 6.29747 2.63381 4.82446 3.70987 3.73801C4.78593 2.65156 6.24484 2.04037 7.76661 2.0385Z"
                        fill="#D6371C" />
                </svg>
            </a>
        </div>
        <div class="header-top-right">
            <div class="swiper-container hashtag-slide">
                
            </div>
            <div class="hashtag-btn prev">
                <svg width="9" height="11" viewBox="0 0 9 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M6.55868e-08 5.5L8.25 0.73686L8.25 10.2631L6.55868e-08 5.5Z" fill="#C31E40" />
                </svg>
            </div>
            <div class="hashtag-btn next">
                <svg width="9" height="11" viewBox="0 0 9 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M9 5.5L0.75 10.2631L0.75 0.73686L9 5.5Z" fill="#C31E40" />
                </svg>
            </div>
        </div>
    </div>

    <ul class="header-nav">
    <div class="container">
        <li class="header-nav__item">
            <a href="/" title='Trang chủ'>
                <svg width="15" height="15" viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path
                        d="M14.8121 7.32424C15.084 7.02519 15.0577 6.56684 14.7535 6.30075L8.04977 0.434979C7.74549 0.168887 7.25765 0.174461 6.95978 0.447545L0.233293 6.61349C-0.0645821 6.88657 -0.079202 7.34434 0.200924 7.63552L0.369566 7.81115C0.64935 8.10233 1.10159 8.13704 1.37903 7.88845L1.88173 7.43827V14.0291C1.88173 14.4334 2.20938 14.7608 2.61346 14.7608H5.23546C5.63954 14.7608 5.96719 14.4334 5.96719 14.0291V9.41817H9.31158V14.0291C9.30576 14.4331 9.59489 14.7605 9.99896 14.7605H12.7776C13.1817 14.7605 13.5094 14.4331 13.5094 14.0288V7.53107C13.5094 7.53107 13.6482 7.65273 13.8195 7.80328C13.9905 7.95354 14.3496 7.83306 14.6215 7.53371L14.8121 7.32424Z"
                        fill="white" />
                </svg>
            </a>
        </li>
                    <li class="header-nav__item">
                <a href="/thoi-su.htm" class="nav-link" title="Thời sự">Thời sự</a>
            </li>
                    <li class="header-nav__item">
                <a href="/thi-truong-24h.htm" class="nav-link" title="Thị trường 24h">Thị trường 24h</a>
            </li>
                    <li class="header-nav__item">
                <a href="/tiep-thi-ban-hang.htm" class="nav-link" title="Tiếp thị - Bán hàng">Tiếp thị - Bán hàng</a>
            </li>
                    <li class="header-nav__item">
                <a href="/do-thi-dia-oc.htm" class="nav-link" title="Đô thị - Địa ốc">Đô thị - Địa ốc</a>
            </li>
                    <li class="header-nav__item">
                <a href="/dau-tu-tai-chinh.htm" class="nav-link" title="Đầu tư - Tài chính">Đầu tư - Tài chính</a>
            </li>
                    <li class="header-nav__item">
                <a href="/xe-so.htm" class="nav-link" title="Xe &amp; Số">Xe &amp; Số</a>
            </li>
                    <li class="header-nav__item">
                <a href="/shopping.htm" class="nav-link" title="Shopping">Shopping</a>
            </li>
                    <li class="header-nav__item">
                <a href="/giai-tri-du-lich-am-thuc.htm" class="nav-link" title="Giải trí - Du lịch - Ẩm thực">Giải trí - Du lịch - Ẩm thực</a>
            </li>
                    <li class="header-nav__item">
                <a href="/media.htm" class="nav-link" title="Media">Media</a>
            </li>
                    <li class="header-nav__item">
                <a href="/goc-nhin-thi-truong.htm" class="nav-link" title="Góc nhìn thị trường">Góc nhìn thị trường</a>
            </li>
            </div>
</ul>

</header>

        <div class="body detail-page" style="margin-top: 22px">
        <div class="container">
            <div class="ads text-center" style="margin: 15px 0">
                <!-- Ads Top banner 980x250,980x90 Zone -->
                <zone id="ks06w47z"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06w47z.min.js"></script>
                <!-- / Ads Zone -->
            </div>
        </div>
        <div class="box-breadcrumb container flex" data-layout="1" data-key="keycd">
            <div class="box-breadcrumb-name">
                <a href="/" title="Trang chủ" data-role="cate-name">Trang chủ</a>
            </div>
            <div class="box-breadcrumb-sub flex">
                                                <a href="/tiep-thi-ban-hang.htm"
                   class="category-page__name" style="margin-right: 0">&nbsp;Tiếp thị - Bán hàng</a>
                                </div>
        </div>
        <div class="detail-main container flex">
            <div class="detail-main__left">
                <div class="detail-container" data-layout="1" data-key="keycd">
    <h1 class="detail-title" data-role="title">
        Thanh niên Bình Thuận nuôi con gặm nhấm nhìn giống chuột, vừa nhàn vừa dễ thu tiền triệu
    </h1>

    <div class="detail-info">
        <div class="detail-author-top">
            <p class="detail-author-top-content">
                <a href="/" title="Trần Khánh " class="detail-author-top-name">Trần Khánh </a>
            </p>
        </div>

        <div class="detail-time">
            <span data-role="publishdate">03/12/2021 6:30 AM (GMT+7)</span>
        </div>
    </div>

    <h2 class="detail-sapo" data-role="sapo">
        Nhiều thanh niên trẻ ở Bình Thuận chọn nuôi con dúi khá thành công khi mô hình vừa nhàn công chăm sóc vừa dễ thu tiền triệu.
    </h2>
    <div class="detail-share " style="align-items: flex-start;margin-bottom: 20px;">
        <div class="fb-like" data-href="https://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm" data-layout="button_count" data-action="like"
             data-size="small"
             data-show-faces="false" data-share="false">
        </div>
        <div style="display: inline-flex;font-size: 10px;line-height: 13px;color: #2C2C2C;align-items: center">
            <div style="margin-right: 5px">Chia sẻ:</div>
            <a onclick="fbClient.shareClick('https://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm');" href="javascript:;" class="kbwcs-fb" rel="nofollow" style="position: relative">
                <span style="display: block;margin-right: 5px">
                    <svg width="11" height="11" viewBox="0 0 11 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                        <path
                            d="M11 5.5C11 2.46409 8.53967 0 5.5 0C2.46409 0 0 2.46409 0 5.5C0 8.24624 2.01265 10.5222 4.64227 10.9323V7.09131H3.24282V5.5H4.63851V4.28865C4.63851 2.91176 5.45862 2.14808 6.71512 2.14808C7.31703 2.14808 7.94528 2.25718 7.94528 2.25718V3.61149H7.25308C6.5684 3.61149 6.35773 4.03659 6.35773 4.46922V5.5H7.88509L7.64056 7.09131H6.35773V10.936C8.99111 10.5222 11 8.24624 11 5.5Z"
                            fill="white"/>
                        <path
                            d="M7.64066 7.09142L7.88519 5.50011H6.35783V4.46933C6.35783 4.03294 6.57226 3.6116 7.25318 3.6116H7.94538V2.25729C7.94538 2.25729 7.31713 2.14819 6.71522 2.14819C5.45872 2.14819 4.63861 2.90811 4.63861 4.28875V5.50011H3.24292V7.09142H4.63861V10.9362C4.917 10.9813 5.20667 11.0039 5.49634 11.0039C5.78977 11.0039 6.07568 10.9813 6.35407 10.9362V7.09142H7.64066Z"
                            fill="#1877F2"/>
                        </g>
                        <defs>
                        <clipPath id="clip0">
                        <rect width="11" height="11" fill="white"/>
                        </clipPath>
                        </defs>
                        </svg>
                </span>
                Facebook
            </a>
        </div>
        <div>
            <a class="btn twitter twitter-share flex-center" href="https://twitter.com/intent/tweet" data-href="https://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm">
                <i class="sprite sprite-Vector-twitter"></i>
                Tweet
            </a>
        </div>
        <div class="zalo-share-button zalo-share btn" data-href="https://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm"
             data-oaid="1519305186852511949" data-layout="1" data-color="blue" data-customize=true>
            <i class="sprite sprite-zalo-white"></i>
            Chia sẻ
        </div>
    </div>
            <ul class="related-posts">
                                                <li class="related-posts__item">
                        <svg width="3" height="4" viewBox="0 0 3 4" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M3 2L7.52855e-08 3.73205L2.26706e-07 0.267949L3 2Z" fill="#C31E40"/>
                        </svg>
                        <a href="/tuyen-quang-anh-tho-ho-bo-nghe-ve-que-nuoi-dui-nhieu-nhat-ca-nuoc-moi-nam-lai-hon-3-ty-20210707163058712.htm" title="Tuyên Quang: Anh thợ hồ bỏ nghề về quê nuôi dúi nhiều nhất cả nước, mỗi năm lãi hơn 3 tỷ"
                           class="related-posts__link">Tuyên Quang: Anh thợ hồ bỏ nghề về quê nuôi dúi nhiều nhất cả nước, mỗi năm lãi hơn 3 tỷ</a>
                    </li>
                                                                <li class="related-posts__item">
                        <svg width="3" height="4" viewBox="0 0 3 4" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M3 2L7.52855e-08 3.73205L2.26706e-07 0.267949L3 2Z" fill="#C31E40"/>
                        </svg>
                        <a href="/lam-giau-tu-mo-hinh-nuoi-dui-20210409201907208.htm" title="Làm giàu từ mô hình nuôi dúi "
                           class="related-posts__link">Làm giàu từ mô hình nuôi dúi </a>
                    </li>
                                    </ul>
        <div class="detail-content afcbc-body" data-role="content" style="width: 100%">








                            <h2>Nuôi dúi thu tiền triệu</h2><p>Ở phường Tân An, TX.La Gi, anh Trương Đức Phương đang rất thành công với mô hình nuôi dúi giống. </p><p>Năm 2014, sau khi tìm hiểu thông tin rồi đi tham quan từ nhiều nơi, anh Phương mạnh dạn đầu tư nuôi thử nghiệm dúi sinh sản. Nghề nuôi dúi của gia đình anh bén duyên và phát triển từ đó đến nay. </p><p>Vốn đam mê chăn nuôi những giống vật nuôi mới, anh không nản lòng mà tiếp tục theo dõi, chăm sóc vừa tìm hiểu đặc tính sinh học của loài. Cuối cùng anh cũng đã thành công với mô hình này.</p><p><br></p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-1-16384323190091814868876-1638432346199210593531.jpeg" id="img_390776274231885824" w="1057" h="660" alt="Anh Trương Đức Phương bên chuồng nuôi dúi của mình. Ảnh: Trần Khánh" title="Anh Trương Đức Phương bên chuồng nuôi dúi của mình. Ảnh: Trần Khánh" rel="lightbox" photoid="390776274231885824" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-1-16384323190091814868876-1638432346199210593531.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Anh Trương Đức Phương bên chuồng nuôi dúi của mình. Ảnh: Trần Khánh</p></figcaption></figure><p>Theo anh Phương, con dúi (còn gọi là con nu, con chuột nứa) vốn là động vật tự nhiên nhưng hoàn toàn có thể thuần chủng, nhân giống, nuôi nhốt.</p><p>Con vật nuôi này không tốn nhiều thời gian chăm sóc. Mỗi ngày chỉ cần thăm, vệ sinh và cho ăn một lần là đủ.</p><p>Dúi là loài động vật gặm nhấm nên thức ăn chủ yếu là mía, lá cây, thân cây tre chẻ nhỏ hoặc các loại cây thân cỏ. Những thức ăn này có rất nhiều trong tự nhiên hoặc dễ trồng nên giảm đáng kể chi phí chăn nuôi.</p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignRight" type="RelatedNewsBox" data-relatednewsboxtype="type-1" data-style="align-right" relatednewsboxtype="type-1"><div class="kbwscwl-relatedbox type-1"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="10/04/2021 06:42" data-id="20210409201907208" data-avatar="https://danviet.mediacdn.vn/2021/4/9/1-1617974066708845302362-crop-1617974105336367425815.jpg" data-url="/lam-giau-tu-mo-hinh-nuoi-dui-20210409201907208.htm" data-title="Làm giàu từ mô hình nuôi dúi "><a target="_blank" href="/lam-giau-tu-mo-hinh-nuoi-dui-20210409201907208.htm" class="kbwscwlrl-thumb link-callout"><img src="https://danviet.mediacdn.vn/2021/4/9/1-1617974066708845302362-crop-1617974105336367425815.jpg" alt="Làm giàu từ mô hình nuôi dúi "></a><h4 class="kbwscwlrl-title clearfix"><a target="_blank" href="/lam-giau-tu-mo-hinh-nuoi-dui-20210409201907208.htm" class="title link-callout">Làm giàu từ mô hình nuôi dúi </a><a target="_blank" href="/lam-giau-tu-mo-hinh-nuoi-dui-20210409201907208.htm" class="kbwscwlrl-next link-callout"></a></h4></li></ul></div></div><!-- eonewsrelation --><p>Dúi ít khi uống nước nên phân của dúi thải ra giống như mùn cưa, không có mùi tanh hôi. Điều này khiến con dúi dễ chăn nuôi ở nhiều nơi trong nhà, ngoài vườn.</p><p>Cũng theo anh Phương, dúi là loại động vật có sức đề kháng cao nên ít nhiễm dịch bệnh. Tuy nhiên, người nuôi không nên cho con dúi ăn các loại tre, mía để lâu ngày, đã lên nấm mốc. </p><p>Tốt nhất là khi chặt tre hoặc mía về thì rửa qua nước sạch và cho con dúi ăn liền để không làm ảnh hưởng đến hệ tiêu hóa.</p><p>Anh Phương nói: "Dúi rất dễ chăm sóc, cũng không tốn quá nhiều thời gian nên có thể tranh thủ tạo thêm nguồn thu nhập thêm cho gia đình".</p><p>Tuy nhiên, với những người chưa có nhiều kinh nghiệm, anh Phương đề nghị chỉ nên nuôi từ 3-5 cặp để quen dần.</p><p>Một con dúi con nuôi được 8 tháng là trưởng thành, đạt trọng lượng từ 1-1,5 kg và có thể xuất bán thương phẩm.</p><p><br></p><div class="VCSortableInPreviewMode LayoutAlbumWrapper alignJustify" type="LayoutAlbum" data-style="align-justify" style=""><div class="LayoutAlbumContent"><div class="LayoutAlbumContentRow"><div class="LayoutAlbumRow"><figure class="LayoutAlbumItem" data-width="316" data-height="317"><a href="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2a-16384323183571542021455.jpg" title="" data-title="" data-thumbnail="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2a-16384323183571542021455.jpg" rel="lightbox"><img title="" alt="" src="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2a-16384323183571542021455.jpg" w="600" h="600" photoid="390776279600705536" style="height: 317px; width: 317px;"></a><figcaption></figcaption></figure><figure class="LayoutAlbumItem" data-width="316" data-height="317"><a href="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2b-16384323197022013012364.jpg" title="" data-title="" data-thumbnail="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2b-16384323197022013012364.jpg" rel="lightbox"><img title="" alt="" src="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2b-16384323197022013012364.jpg" w="600" h="600" photoid="390776285822042112" style="height: 317px; width: 316px;"></a><figcaption></figcaption></figure></div><div class="LayoutAlbumRow"><figure class="LayoutAlbumItem" data-width="298.04051172707887" data-height="187"><a href="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2c-16384323178281795692882.jpg" title="" data-title="" data-thumbnail="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2c-16384323178281795692882.jpg" rel="lightbox"><img title="" alt="" src="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2c-16384323178281795692882.jpg" w="1075" h="605" photoid="390776283996729344" style="height: 187px; width: 332.273px;"></a><figcaption></figcaption></figure><figure class="LayoutAlbumItem" data-width="298.04051172707887" data-height="187"><a href="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2d-163843231728243534210.jpg" title="" data-title="" data-thumbnail="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2d-163843231728243534210.jpg" rel="lightbox"><img title="" alt="" src="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-2d-163843231728243534210.jpg" w="750" h="469" photoid="390776277696380928" style="height: 187px; width: 298.041px;"></a><figcaption></figcaption></figure></div></div></div><div class="LayoutAlbumCaptionWrapper"><p class="LayoutAlbumCaption" data-placeholder="[nhập chú thích]" style="text-align: center;"><i>Thức ăn cho dúi chủ yếu là mía, lá cây hoặc thân cây tre chẻ nhỏ. Ảnh: Trần Khánh</i></p></div></div><p>Một vấn đề khác cần lưu ý để tránh trường hợp giao phối cận huyết, người nuôi phải đánh số chuồng trại, ghi chép thời gian giao phối để theo dõi.</p><p>Dúi nuôi được 8 tháng là trưởng thành, đến kỳ sinh sản. Lúc đó, người nuôi sẽ thả con dúi đực vào giao phối với con dúi cái, từ 20-25 ngày. </p><p>Khi kiểm tra thấy dúi mẹ có bầu thì tách riêng ra để tránh trường hợp con dúi đực đè hoặc cắn con dúi con.</p><p>Dúi con ở với mẹ khoảng 45 ngày thì lại tách ra để chăm sóc dúi mẹ cho khỏe mạnh, chuẩn bị kỳ giao phối tiếp theo.</p><p>"Mỗi năm, dúi đẻ được 3 lứa, mỗi lứa từ 2-4 con. Giá bán con dúi giống hiện nay từ 2-3 triệu đồng/cặp", anh Phương nói. </p><p>Tháng 11 vừa qua, anh Phương đã xuất chuồng được 40 cặp dúi giống, tạo thêm nguồn thu nhập tốt cho gia đình.</p><h3><b>Mô hình dễ triển khai </b></h3><p>Từ vài cặp dúi ban đầu, đến nay anh Nguyễn Hữu Nghĩa ở xã Tân Hà (huyện Đức Linh) cũng đang sở hữu trại nuôi dúi với quy mô hơn 250 con.</p><p><br></p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-3-1638432316771405029572-163843254201483637441.jpeg" id="img_390776287491379200" w="1000" h="625" alt="Mỗi năm, dúi đẻ được 3 lứa, mỗi lứa từ 2-4 con. Ảnh: Hữu Nghĩa" title="Mỗi năm, dúi đẻ được 3 lứa, mỗi lứa từ 2-4 con. Ảnh: Hữu Nghĩa" rel="lightbox" photoid="390776287491379200" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-3-1638432316771405029572-163843254201483637441.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Mỗi năm, dúi đẻ được 3 lứa, mỗi lứa từ 2-4 con. Ảnh: Hữu Nghĩa</p></figcaption></figure><p>Anh Nghĩa kể, từ đầu năm đến nay anh đã xuất bán được hơn 40 cặp dúi giống, với giá 3 triệu đồng/cặp. Sau khi trừ chi phí, anh thu lợi nhuận hơn 70 triệu đồng.</p><p>Anh Nghĩa cho biết, trại dúi của mình hiện tại chủ yếu xuất bán giống, chưa đủ số lượng để bán thịt. </p><p>"Trại sẵn sàng hỗ trợ về con giống, kỹ thuật nuôi và bao tiêu đầu ra cho người có nhu cầu", anh Nghĩa nói.</p><p>Được biết, thịt dúi có hàm lượng dinh dưỡng cao, thơm ngon; là 1 trong những món ăn đặc sản nên được nhiều người ưa chuộng. Tuy nhiên, nguồn cung vẫn không đủ nhu cầu. Hiện nay, giá bán dúi thương phẩm trên thị trường từ 500.000- 600.000 đồng/kg.</p><p><br></p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/thumb_w/650/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-4-163843231636764495548-16384325739962128498147.jpeg" id="img_390776281871011840" w="1000" h="625" alt="Giá bán dúi thương phẩm trên thị trường từ 500.000- 600.000 đồng/kg. Ảnh: Trần Khánh" title="Giá bán dúi thương phẩm trên thị trường từ 500.000- 600.000 đồng/kg. Ảnh: Trần Khánh" rel="lightbox" photoid="390776281871011840" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/12/2/nuoi-dui-thu-tien-trieu-4-163843231636764495548-16384325739962128498147.jpeg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Giá bán dúi thương phẩm trên thị trường từ 500.000- 600.000 đồng/kg. Ảnh: Trần Khánh</p></figcaption></figure><p>Theo ông Trần Ngọc Tâm – Bí thư Xã đoàn xã Tân Hà, ở huyện Đức Linh đã có một số hộ nuôi dúi nhưng quy mô nhỏ. </p><p>Nuôi dúi không tốn nhiều thời gian, nguồn thức ăn của dúi có sẵn tại địa phương. Điều kiện khí hậu ở Đức Linh cũng phù hợp với sự sinh trưởng, phát triển của dúi.</p><p>Từ thực tế chăn nuôi và nhu cầu thị trường cho thấy, nuôi dúi là hướng phát triển kinh tế đầy triển vọng ở huyện miền núi Đức Linh.&nbsp;</p><div class="VCSortableInPreviewMode alignCenter" data-back="#FFFBF2" data-border="#F2D1AA" data-text-color="#333333" style="background-color:#FFFBF2;border-color:#F2D1AA;display:block;color:#333333;" id="ObjectBoxContent_1638432274149" type="content"><div placeholder="nhập nội dung"><p>"Để thanh niên xã Tân Hà có thêm lựa chọn và yên tâm phát triển mô hình nuôi dúi, Xã đoàn đã liên kết với trại dúi của anh Nghĩa để hỗ trợ kỹ thuật và bao tiêu sản phẩm theo giá thị trường", ông Tâm nói.<br></p></div></div><p><br></p><!-- bonewsrelation --><div class="VCSortableInPreviewMode alignCenter type-7_preview" type="RelatedNewsBox" data-style="align-right" relatednewsboxtype="type-7"><div class="kbwscwl-relatedbox type-7"><ul class="kbwscwlr-list"><li class="kbwscwlrl" data-date="06/11/2021 18:00" data-id="20211106173949529" data-avatar="https://danviet.mediacdn.vn/296231569849192448/2021/11/6/base64-16361946041681604763455-19-0-531-820-crop-1636194610539881806291.png" data-url="/ha-tinh-nuoi-loai-dui-dac-san-nhin-xa-nhu-chuot-khong-lo-9x-bo-tui-hang-tram-trieu-nam-20211106173949529.htm" data-title="Hà Tĩnh: Nuôi loài dúi đặc sản, nhìn xa như chuột &quot;khổng lồ&quot;, 9X bỏ túi hàng trăm triệu/năm"><a target="_blank" href="/ha-tinh-nuoi-loai-dui-dac-san-nhin-xa-nhu-chuot-khong-lo-9x-bo-tui-hang-tram-trieu-nam-20211106173949529.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/296231569849192448/2021/11/6/base64-16361946041681604763455-19-0-531-820-crop-1636194610539881806291.png" alt="Hà Tĩnh: Nuôi loài dúi đặc sản, nhìn xa như chuột &quot;khổng lồ&quot;, 9X bỏ túi hàng trăm triệu/năm"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/ha-tinh-nuoi-loai-dui-dac-san-nhin-xa-nhu-chuot-khong-lo-9x-bo-tui-hang-tram-trieu-nam-20211106173949529.htm" class="title link-callout">Hà Tĩnh: Nuôi loài dúi đặc sản, nhìn xa như chuột "khổng lồ", 9X bỏ túi hàng trăm triệu/năm</a><div class="inforNews"><span class="timeNews"><!-- react-text: 40 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 42 -->&nbsp;<!-- /react-text --><!-- react-text: 43 -->06/11/2021 18:00<!-- /react-text --></span></div></h4></li><li class="kbwscwlrl" data-date="03/08/2020 06:35" data-id="20200802173930887" data-avatar="https://danviet.mediacdn.vn/2020/8/2/images2912049img0899-1596363723982-15963637252121448075901-crop-1596364614403376301852.jpg" data-url="/bac-kan-nong-dan-xom-nui-nuoi-vai-tram-con-dui-xach-duoi-len-nhieu-nguoi-nham-chuot-cong-20200802173930887.htm" data-title="Bắc Kạn: Nông dân xóm núi nuôi vài trăm con dúi, xách đuôi lên có người nhầm là chuột cống"><a target="_blank" href="/bac-kan-nong-dan-xom-nui-nuoi-vai-tram-con-dui-xach-duoi-len-nhieu-nguoi-nham-chuot-cong-20200802173930887.htm" class="kbwscwlrl-thumb-avata"><img src="https://danviet.mediacdn.vn/thumb_w/300/2020/8/2/images2912049img0899-1596363723982-15963637252121448075901-crop-1596364614403376301852.jpg" alt="Bắc Kạn: Nông dân xóm núi nuôi vài trăm con dúi, xách đuôi lên có người nhầm là chuột cống"></a><h4 class="kbwscwlrl-title"><a target="_blank" href="/bac-kan-nong-dan-xom-nui-nuoi-vai-tram-con-dui-xach-duoi-len-nhieu-nguoi-nham-chuot-cong-20200802173930887.htm" class="title link-callout">Bắc Kạn: Nông dân xóm núi nuôi vài trăm con dúi, xách đuôi lên có người nhầm là chuột cống</a><div class="inforNews"><span class="timeNews"><!-- react-text: 52 --> <!-- /react-text --><i class="fi fi-clock-o" aria-hidden="true"></i><!-- react-text: 54 -->&nbsp;<!-- /react-text --><!-- react-text: 55 -->03/08/2020 06:35<!-- /react-text --></span></div></h4></li></ul></div></div><!-- eonewsrelation --><p><br></p><!--Fri Dec 03 2021 06:30:00 GMT+0700 (Giờ Đông Dương) -- Fri Dec 03 2021 06:30:00 GMT+0700 (Giờ Đông Dương) -- Thu Dec 02 2021 15:28:24 GMT+0700 (Giờ Đông Dương)-->
    </div>

    <div class="detail-footer">
                    <div class="detail-tag flex">
                <div class="icon">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/tag.svg" alt="Icon">











                </div>
                <ul class="detail-tag-list flex flex-wrap">
                                            <li>
                            <a href="gia-dui-giong.html"
                               title="giá dúi giống"  class="detail-tag-link">giá dúi giống</a>
                        </li>
                                            <li>
                            <a href="nuoi-dui.html"
                               title="nuôi dúi"  class="detail-tag-link">nuôi dúi</a>
                        </li>
                                            <li>
                            <a href="thuc-an-cua-con-dui.html"
                               title="thức ăn của con dúi"  class="detail-tag-link">thức ăn của con dúi</a>
                        </li>
                                            <li>
                            <a href="gia-dui-thit.html"
                               title="giá dúi thịt"  class="detail-tag-link">giá dúi thịt</a>
                        </li>
                                    </ul>
            </div>
        
        <div class="detail-share-2 flex">
            <p class="text">Chia sẻ bài viết:</p>
            <a onclick="fbClient.shareClick('http://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm');" href="javascript:;"  rel="nofollow" class="icon share-facebook">
                <i class="sprite sprite-share-facebook"></i>
            </a>
            <a href="javascript:;"  rel="nofollow" class="icon google-plus">
                <i class="sprite sprite-google-plus"></i>
            </a>

            <a href="https://twitter.com/intent/tweet" data-href="http://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm" class="icon twitter">
                <i class="sprite sprite-twitter"></i>
            </a>
            <a href="javascript:;"  rel="nofollow"  class="icon save-link clipboard" data-href="http://thegioitiepthi.vn/thanh-nien-binh-thuan-nuoi-con-gam-nham-nhin-giong-chuot-vua-nhan-vua-de-thu-tien-trieu-20211202151536636.htm">
                <i class="sprite sprite-save-link"></i>              </a>
        </div>
    </div>
    <div class="ads text-center">
        <!-- Ads Detail PC 600x300 , 300 x250 Zone -->
        <zone id="ks071gxd"></zone>
<script src="//media1.admicro.vn/cms/arf-ks071gxd.min.js"></script>
        <!-- / Ads Zone -->
    </div>
    <div class="detail-container-small" >
        <div class="ykcb">
    <div class="title">Bình luận của bạn</div>
    <textarea name="txt_bl" rows="2" cols="20" id="txt_bl" class="txt_bl" placeholder="Nội dung bình luận có thể được biên tập lại trước khi xuất bản"></textarea>
    <div class="clearfix"></div>

    <div class="ykcb-form" id="ykcb-form">
        <div class="input-info">
            <input type="text" id="usercmthuong" value="" class="fl mg_r5" placeholder="Họ và tên *">
            <div style="margin-left:16px">
                <input type="text" id="emailcmthuong" value="" class="fl mg_r5" placeholder="Email *">
                <span class="mess">(*) Nội dung bắt buộc cần có</span>
            </div>
        </div>
        <button type="button" id="btn_bl" class="btn_bl" onclick="return validate();">Gửi bình luận</button>
    </div>
</div>
<div class="cmbl">
    <div class="sbl"><span class="commentcount" data-commentcount="<%= News_ID %>"></span> Bình luận</div>
    <div class="content_cm">
    </div>
    <a href="javascript:;" class="xtbl" id="ViewMoreComment" nextpage="1" onclick="ViewCommentPage()">Xem thêm bình luận</a>
</div>


<input type="hidden" name="CheckMXH" id="CheckMXH" value="0" />
<input type="hidden" name="CheckMXHName" id="CheckMXHName" value="0" />
<input type="hidden" name="CheckMXHEmail" id="CheckMXHEmail" value="0" />
<input type="hidden" name="CheckMXHImg" id="CheckMXHImg" value="0" />

<div id="infomxh" class="displaynone">
    <h3 class="titlemxh">Nhập thông tin của bạn</h3>
    <div class="imagemxh">
        <div class="commentthuong">
            <p class="row">
                <input type="text" name="username" class="usercmthuong" placeholder="Họ tên *">
            </p>
            <p class="row">
                <input type="text" name="email" class="emailcmthuong" placeholder="Email">
            </p>
            <p class="row">
                <input type="button" onclick="CheckCommentThuong()" class="login-button" value="Gửi bình luận">
            </p>
        </div>
    </div>
</div>
<div id="oauth2-results" class="hide">
</div>

        <div class="box" data-layout="7" data-key="keycd">
        <div class="box-category-middle">
                                                                        <div class="box-category-item box-category-item-first" data-id="20211202175623375">
                            <a class="box-category-link-with-avatar" href="/nguoi-sai-gon-san-mien-dong-tay-bac-cha-bo-da-nang-tom-kho-kien-giang-gia-uu-dai-20211202175623375.htm" title="Người Sài Gòn săn miến dong Tây Bắc, chả bò Đà Nẵng, tôm khô Kiên Giang giá ưu đãi"
                               data-id="20211202175623375">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/12/2/20211202115443-16384391302831255693022-78-0-1328-2000-crop-1638442272476746904707.jpg" alt="Người Sài Gòn săn miến dong Tây Bắc, chả bò Đà Nẵng, tôm khô Kiên Giang giá ưu đãi"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20211202175623375"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/nguoi-sai-gon-san-mien-dong-tay-bac-cha-bo-da-nang-tom-kho-kien-giang-gia-uu-dai-20211202175623375.htm"
                                       title="Người Sài Gòn săn miến dong Tây Bắc, chả bò Đà Nẵng, tôm khô Kiên Giang giá ưu đãi">Người Sài Gòn săn miến dong Tây Bắc, chả bò Đà Nẵng, tôm khô Kiên Giang giá ưu đãi</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Đặc sản vùng miền như miến dong Tây Bắc, chả bò Đà Nẵng, tôm khô Kiên Giang… đã có mặt tại TP.HCM với mức giá ưu đãi, hỗ trợ người dân sau giai đoạn giãn cách xã hội kéo dài.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20211201181926591">
                            <a class="box-category-link-with-avatar" href="/trong-thu-cay-ban-duoc-tu-goc-den-ngon-phoi-vo-thom-khap-lang-nong-dan-yen-bai-nha-nao-trong-nha-do-giau-20211201181926591.htm" title="Trồng thứ cây bán được từ gốc đến ngọn, phơi vỏ thơm khắp làng, nông dân Yên Bái nhà nào trồng nhà đó giàu"
                               data-id="20211201181926591">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/12/1/cay-que-16383574577511442777572-0-0-387-620-crop-16383574617221882433610.jpg" alt="Trồng thứ cây bán được từ gốc đến ngọn, phơi vỏ thơm khắp làng, nông dân Yên Bái nhà nào trồng nhà đó giàu"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20211201181926591"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/trong-thu-cay-ban-duoc-tu-goc-den-ngon-phoi-vo-thom-khap-lang-nong-dan-yen-bai-nha-nao-trong-nha-do-giau-20211201181926591.htm"
                                       title="Trồng thứ cây bán được từ gốc đến ngọn, phơi vỏ thơm khắp làng, nông dân Yên Bái nhà nào trồng nhà đó giàu">Trồng thứ cây bán được từ gốc đến ngọn, phơi vỏ thơm khắp làng, nông dân Yên Bái nhà nào trồng nhà đó giàu</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Cây quế đang là một trong 10 cây trồng chủ lực của tỉnh Yên Bái, với diện tích hiện có đạt gần 80.000 ha, tập trung tại các huyện Văn Yên, Trấn Yên Lục Yên....</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20211201155446604">
                            <a class="box-category-link-with-avatar" href="/dan-xa-nay-cua-tinh-ben-tre-ra-bai-bien-bat-con-nay-ban-chi-trong-thang-11-da-thu-ve-hon-27-ty-20211201155446604.htm" title="Dân xã này của tỉnh Bến Tre ra bãi biển bắt con gì đem bán, chỉ trong tháng 11 đã thu về hơn 27 tỷ?"
                               data-id="20211201155446604">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/12/1/bai-ngheu-ben-tre-1638348738523170253380-0-0-433-693-crop-163834874239196068680.jpg" alt="Dân xã này của tỉnh Bến Tre ra bãi biển bắt con gì đem bán, chỉ trong tháng 11 đã thu về hơn 27 tỷ?"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20211201155446604"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/dan-xa-nay-cua-tinh-ben-tre-ra-bai-bien-bat-con-nay-ban-chi-trong-thang-11-da-thu-ve-hon-27-ty-20211201155446604.htm"
                                       title="Dân xã này của tỉnh Bến Tre ra bãi biển bắt con gì đem bán, chỉ trong tháng 11 đã thu về hơn 27 tỷ?">Dân xã này của tỉnh Bến Tre ra bãi biển bắt con gì đem bán, chỉ trong tháng 11 đã thu về hơn 27 tỷ?</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Trong 11 tháng năm 2021, doanh thu từ khai thác, bắt con nghêu của Hợp tác xã thủy sản Đồng Tâm (HTX), xã Thừa Đức, huyện Bình Đại (tỉnh Bến Tre) được 27,85 tỷ đồng (đạt 110% chỉ tiêu nghị quyết năm).</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20211201105054614">
                            <a class="box-category-link-with-avatar" href="/pvfcco-15-lan-lien-tiep-duoc-vinh-danh-top-500-doanh-nghiep-lon-nhat-viet-nam-20211201105054614.htm" title="PVFCCo 15 lần liên tiếp được vinh danh top 500 Doanh nghiệp lớn nhất Việt Nam"
                               data-id="20211201105054614">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/12/1/pvfcco-15-lan-lien-tiep-duoc-vinh-danh-top-500-doanh-nghiep-lon-nhat-viet-nam-1638330136065772147669-0-0-1250-2000-crop-1638330179075473012065.jpg" alt="PVFCCo 15 lần liên tiếp được vinh danh top 500 Doanh nghiệp lớn nhất Việt Nam"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20211201105054614"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/pvfcco-15-lan-lien-tiep-duoc-vinh-danh-top-500-doanh-nghiep-lon-nhat-viet-nam-20211201105054614.htm"
                                       title="PVFCCo 15 lần liên tiếp được vinh danh top 500 Doanh nghiệp lớn nhất Việt Nam">PVFCCo 15 lần liên tiếp được vinh danh top 500 Doanh nghiệp lớn nhất Việt Nam</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Chiều 30/11/2021, Công ty Cổ phần Báo cáo Đánh giá Việt Nam (Vietnam Report) phối hợp cùng Báo VietnamNet đã công bố Bảng xếp hạng VNR500 - Top 500 Doanh nghiệp lớn nhất Việt Nam năm 2021.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20211201040031219">
                            <a class="box-category-link-with-avatar" href="/doc-dao-am-thuc-hoa-binh-20211201040031219.htm" title="Độc đáo ẩm thực Hòa Bình"
                               data-id="20211201040031219">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/12/1/thit-trau-la-lom-1638305871343-1638305872061582860603-0-0-466-746-crop-16383059599542145346351.jpg" alt="Độc đáo ẩm thực Hòa Bình"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20211201040031219"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/doc-dao-am-thuc-hoa-binh-20211201040031219.htm"
                                       title="Độc đáo ẩm thực Hòa Bình">Độc đáo ẩm thực Hòa Bình</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Ẩm thực Hòa Bình tương đồng với các địa phương ở vùng núi Tây Bắc, nhưng vẫn mang những nét đặc trưng cùng sức hấp dẫn khó quên…</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20211130140735225">
                            <a class="box-category-link-with-avatar" href="/banh-cuon-dac-san-nhan-thit-chim-o-cao-bang-20211130140735225.htm" title="Bánh cuốn đặc sản nhân thịt chim ở Cao Bằng"
                               data-id="20211130140735225">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/11/30/banh20cuon-1637999439775-16379994404482102431474-1638255909984788604376-197-0-1447-2000-crop-16382559175961356856759.jpg" alt="Bánh cuốn đặc sản nhân thịt chim ở Cao Bằng"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20211130140735225"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/banh-cuon-dac-san-nhan-thit-chim-o-cao-bang-20211130140735225.htm"
                                       title="Bánh cuốn đặc sản nhân thịt chim ở Cao Bằng">Bánh cuốn đặc sản nhân thịt chim ở Cao Bằng</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Bánh cuốn là món ăn đặc trưng của người Cao Bằng, thông thường nhân bánh cuốn được làm từ thịt lợn. Tuy nhiên, khi kết hợp với nhân bánh là thịt chim, món ăn trở nên mới lạ, hấp dẫn và đặc biệt.</p>
                            </div>
                        </div>
                                                        </div>
    </div>

    </div>
</div>

            </div>
            <div class="detail-main__right">
                <div class="ads">
                    <div class="ads1" style="margin-bottom: 10px">
                        <!-- Ads Right1 300x250 Zone -->
                        <zone id="ks06wxcg"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06wxcg.min.js"></script>
                        <!-- / Ads Zone -->
                    </div>
                    <div class="ads2" style="margin-bottom: 10px">
                        <!-- Ads Right 2 300x250 Zone -->
                        <zone id="ks06xryn"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06xryn.min.js"></script>
                        <!-- / Ads Zone -->
                    </div>
                </div>
                                                             <div class="box-right" data-layout="1" data-key="keycd">
        <div class="box-right-top">
            <h2>
                <a href="/tiep-thi-ban-hang/tieu-dung.htm"
                   class="box-right-title">Tiêu dùng</a>
            </h2>
        </div>
        <div class="box-right-middle">
                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/mo-lai-cho-dau-moi-binh-dien-khach-ra-vao-phai-co-dieu-kien-gi-20211023093211923.htm" title="Mở lại chợ đầu mối Bình Điền, khách ra vào phải có điều kiện gì?"
                           data-id="20211023093211923">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/10/23/tp-cho-bd-uyen-phuong-24-4064-1634956109936-16349561123331325054729-20-0-423-645-crop-16349561504111917646382.jpg"
                                 alt="Mở lại chợ đầu mối Bình Điền, khách ra vào phải có điều kiện gì?" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211023093211923"
                               class="box-right-link-title" data-newstype="0"
                               href="/mo-lai-cho-dau-moi-binh-dien-khach-ra-vao-phai-co-dieu-kien-gi-20211023093211923.htm" title="Mở lại chợ đầu mối Bình Điền, khách ra vào phải có điều kiện gì?">Mở lại chợ đầu mối Bình Điền, khách ra vào phải có điều kiện gì?</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/nguoi-dan-tphcm-mua-banh-trung-thu-o-dau-giua-mua-dich-covid-19-20210918163810539.htm" title="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?"
                           data-id="20210918163810539">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/9/18/banhtrungthu-1631957608276685738018-160-0-1053-1429-crop-1631957625437635294115.png"
                                 alt="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20210918163810539"
                               class="box-right-link-title" data-newstype="0"
                               href="/nguoi-dan-tphcm-mua-banh-trung-thu-o-dau-giua-mua-dich-covid-19-20210918163810539.htm" title="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?">Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/hang-ve-cho-binh-dien-tang-manh-chuan-bi-mo-them-cho-dau-moi-hoc-mon-thu-duc-20210918090423523.htm" title="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức"
                           data-id="20210918090423523">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/9/18/cho-binh-dien-1631930407705491819459-0-0-584-934-crop-16319304155531145964644.png"
                                 alt="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20210918090423523"
                               class="box-right-link-title" data-newstype="0"
                               href="/hang-ve-cho-binh-dien-tang-manh-chuan-bi-mo-them-cho-dau-moi-hoc-mon-thu-duc-20210918090423523.htm" title="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức">Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức</a>
                        </h3>
                    </div>
                                    </div>
    </div>
                                             <div class="box-right" data-layout="1" data-key="keycd">
        <div class="box-right-top">
            <h2>
                <a href="/tiep-thi-ban-hang/doanh-nghiep.htm"
                   class="box-right-title">Doanh nghiệp</a>
            </h2>
        </div>
        <div class="box-right-middle">
                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/dkra-vietnam-duoc-vinh-danh-nha-phan-phoi-bat-dong-san-tieu-bieu-20211124101848225.htm" title="DKRA Vietnam được vinh danh Nhà phân phối bất động sản tiêu biểu"
                           data-id="20211124101848225">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/11/24/dkra-2-16377234282941125950935-95-0-1220-1800-crop-1637723590838453317432.jpg"
                                 alt="DKRA Vietnam được vinh danh Nhà phân phối bất động sản tiêu biểu" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211124101848225"
                               class="box-right-link-title" data-newstype="0"
                               href="/dkra-vietnam-duoc-vinh-danh-nha-phan-phoi-bat-dong-san-tieu-bieu-20211124101848225.htm" title="DKRA Vietnam được vinh danh Nhà phân phối bất động sản tiêu biểu">DKRA Vietnam được vinh danh Nhà phân phối bất động sản tiêu biểu</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/tang-toc-sau-dich-nutifood-nhap-3300-bo-sua-thuan-chung-tu-my-20211103101517135.htm" title="TĂNG TỐC SAU DỊCH, NUTIFOOD NHẬP 3.300 BÒ SỮA THUẦN CHỦNG TỪ MỸ"
                           data-id="20211103101517135">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/11/3/n-gia-theo-doi-va-cham-soc-dac-biet-suot-ca-hai-trinh-va-duoc-chao-don-nong-nhiet-khi-ve-den-viet-nam-1635908638244158253731-0-0-1250-2000-crop-1635909176073207320185.jpg"
                                 alt="TĂNG TỐC SAU DỊCH, NUTIFOOD NHẬP 3.300 BÒ SỮA THUẦN CHỦNG TỪ MỸ" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211103101517135"
                               class="box-right-link-title" data-newstype="0"
                               href="/tang-toc-sau-dich-nutifood-nhap-3300-bo-sua-thuan-chung-tu-my-20211103101517135.htm" title="TĂNG TỐC SAU DỊCH, NUTIFOOD NHẬP 3.300 BÒ SỮA THUẦN CHỦNG TỪ MỸ">TĂNG TỐC SAU DỊCH, NUTIFOOD NHẬP 3.300 BÒ SỮA THUẦN CHỦNG TỪ MỸ</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/phan-bon-ca-mau-khoi-dong-chuong-trinh-toi-chon-npk-ca-mau-ghep-chu-ngay-nhan-qua-dinh-20211103084000345.htm" title="PHÂN BÓN CÀ MAU KHỞI ĐỘNG CHƯƠNG TRÌNH “TÔI CHỌN NPK CÀ MAU” – GHÉP CHỮ NGAY – NHẬN QUÀ ĐỈNH"
                           data-id="20211103084000345">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/11/3/anh-2toi-chon-npkbo-san-pham-npk-16359022661002118319929-73-0-1073-1600-crop-16359034142611085192801.png"
                                 alt="PHÂN BÓN CÀ MAU KHỞI ĐỘNG CHƯƠNG TRÌNH “TÔI CHỌN NPK CÀ MAU” – GHÉP CHỮ NGAY – NHẬN QUÀ ĐỈNH" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211103084000345"
                               class="box-right-link-title" data-newstype="0"
                               href="/phan-bon-ca-mau-khoi-dong-chuong-trinh-toi-chon-npk-ca-mau-ghep-chu-ngay-nhan-qua-dinh-20211103084000345.htm" title="PHÂN BÓN CÀ MAU KHỞI ĐỘNG CHƯƠNG TRÌNH “TÔI CHỌN NPK CÀ MAU” – GHÉP CHỮ NGAY – NHẬN QUÀ ĐỈNH">PHÂN BÓN CÀ MAU KHỞI ĐỘNG CHƯƠNG TRÌNH “TÔI CHỌN NPK CÀ MAU” – GHÉP CHỮ NGAY – NHẬN QUÀ ĐỈNH</a>
                        </h3>
                    </div>
                                    </div>
    </div>
                                                    <div class="ads-sticky1" style="position: sticky;top: 50px">
                    <!-- Ads Sitcky1 300 x600 Zone -->
                    <zone id="ks06yxvp"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06yxvp.min.js"></script>
                    <!-- / Ads Zone -->
                </div>
            </div>

        </div>
        <div class="container">
            <div class="ads text-center qc" style="height: auto;margin: 15px 0">
                <!-- Ads Bottom 980x250,980x90 Zone -->
                <zone id="ks0700al"></zone>
<script src="//media1.admicro.vn/cms/arf-ks0700al.min.js"></script>
                <!-- / Ads Zone -->
            </div>
        </div>
    </div>
    <div class="configHidden">
          <input type='hidden' name='hdZoneId' id='hdZoneId' value='1235' />
                    <input type='hidden' name='hdZoneUrl' id='hdZoneUrl' value='tiep-thi-ban-hang' />
                     <input type='hidden' name='hdParentUrl' id='hdParentUrl' value='the-gioi-tiep-thi' />
                     <input type='hidden' name='hdNewsId' id='hdNewsId' value='20211202151536636' />
                     <input type='hidden' name='hdTitle' id='hdTitle' value='Thanh niên Bình Thuận nuôi con gặm nhấm nhìn giống chuột, vừa nhàn vừa dễ thu tiền triệu' />
                     <input type='hidden' name='hdNewsTitle' id='hdNewsTitle' value='Thanh niên Bình Thuận nuôi con gặm nhấm nhìn giống chuột, vừa nhàn vừa dễ thu tiền triệu' />
                     <input type='hidden' name='hdSapo' id='hdSapo' value='Nhiều thanh niên trẻ ở Bình Thuận chọn nuôi con dúi khá thành công khi mô hình vừa nhàn công chăm sóc vừa dễ thu tiền triệu.' />
                     <input type='hidden' name='hidLastModifiedDate' id='hidLastModifiedDate' value='03/12/2021 6:30 AM' />
                     <input type='hidden' name='hdCommentDomain' id='hdCommentDomain' value='' />
                     <input type='hidden' name='News_ID' id='News_ID' value='20211202151536636' />
                     <input type='hidden' name='PageNum' id='PageNum' value='0' />
                     <input type='hidden' name='CurrentPage' id='CurrentPage' value='1' />
                     <input type='hidden' name='hidCommentCount' id='hidCommentCount' value='0' />
                     <input type='hidden' name='hdObjectType' id='hdObjectType' value='1' />
    </div>

    <div class="footer-section">
    <div class="footer-1">
        <div class="container flex justify-between">
            <div class="footer-contact">
                <div class="footer-logo">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/logo.png" alt="Logo">
                </div>
                <p class='text'>Trụ sở: 13 Thuỵ Khuê, Tây Hồ, Hà Nội</p>
                <p class='text'>Toà soạn: 236A/6 Lê Văn Sỹ, P.1, Quận Tân Bình, TP.HCM</p>
                <p class='text'>Website: thegioitiepthi.vn</p>
                <p class='text'>Email: tgtto.dv@gmail.com</p>
            </div>

            <ul class="footer-nav">
            <li class="footer-nav__item">
            <a href="/thoi-su.htm" class="" title="Thời sự">Thời sự</a>
        </li>
            <li class="footer-nav__item">
            <a href="/thi-truong-24h.htm" class="" title="Thị trường 24h">Thị trường 24h</a>
        </li>
            <li class="footer-nav__item">
            <a href="/tiep-thi-ban-hang.htm" class="" title="Tiếp thị - Bán hàng">Tiếp thị - Bán hàng</a>
        </li>
            <li class="footer-nav__item">
            <a href="/do-thi-dia-oc.htm" class="" title="Đô thị - Địa ốc">Đô thị - Địa ốc</a>
        </li>
            <li class="footer-nav__item">
            <a href="/dau-tu-tai-chinh.htm" class="" title="Đầu tư - Tài chính">Đầu tư - Tài chính</a>
        </li>
            <li class="footer-nav__item">
            <a href="/xe-so.htm" class="" title="Xe &amp; Số">Xe &amp; Số</a>
        </li>
            <li class="footer-nav__item">
            <a href="/shopping.htm" class="" title="Shopping">Shopping</a>
        </li>
            <li class="footer-nav__item">
            <a href="/giai-tri-du-lich-am-thuc.htm" class="" title="Giải trí - Du lịch - Ẩm thực">Giải trí - Du lịch - Ẩm thực</a>
        </li>
            <li class="footer-nav__item">
            <a href="/media.htm" class="" title="Media">Media</a>
        </li>
            <li class="footer-nav__item">
            <a href="/goc-nhin-thi-truong.htm" class="" title="Góc nhìn thị trường">Góc nhìn thị trường</a>
        </li>
    </ul>

            <div class="footer-newsletter">
                <div class="phone-contact">
                    <div class="hotline">
                        <span class='text'>Đường dây nóng</span>
                        <span class="number">0901.309.768</span>
                    </div>
                    <div class="ads-contact">
                        <span class='text'>Liên hệ quảng cáo</span>
                        <span class="number">0934.423.096</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-2">
        <div class='container flex justify-between'>
            <div class="footer-left text">
                Tổng biên tập: Lưu Quang Đinh <br />
                Phó tổng biên tập: Phan Huy Hà(thường trực), Lưu Phan, Nguyễn Văn Hoài
            </div>
            <div class="footer-center text">
                Giấy phép số 01/GP-CBC do Bộ thông tin và Truyền thông cấp ngày 1/2/2016 <br />
                Thế Giới Tiếp Thị Online giữ bản quyền nội dung này
            </div>
            <div class="footer-right flex items-center">
                <a href="/" title='instagram' class="footer-right__item">
                    <i class="sprite sprite-instagram"></i>
                </a>
                <a href="/" title='basketball' class="footer-right__item">
                    <i class="sprite sprite-basketball"></i>
                </a>
                <a href="/" title='twitter' class="footer-right__item">
                    <i class="sprite sprite-twitter-white"></i>
                </a>
                <a href="/" title='youtube' class="footer-right__item">
                    <i class="sprite sprite-youtube"></i>
                </a>
            </div>
        </div>
    </div>
</div>

<a href="#" class="back-to-top">
    <svg width="26" height="15" viewBox="0 0 26 15" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path
            d="M14.2297 0.406801L25.5921 11.7694C25.8551 12.0322 26 12.383 26 12.757C26 13.1311 25.8551 13.4819 25.5921 13.7447L24.7555 14.5815C24.2104 15.126 23.3244 15.126 22.7802 14.5815L13.2387 5.04009L3.68673 14.5921C3.42372 14.8549 3.0731 15 2.69925 15C2.32497 15 1.97436 14.8549 1.71114 14.5921L0.874784 13.7553C0.611774 13.4923 0.466881 13.1417 0.466881 12.7676C0.466881 12.3936 0.611774 12.0427 0.874785 11.7799L12.2475 0.406801C12.5114 0.143376 12.8636 -0.00130955 13.2381 -0.000478893C13.614 -0.00130954 13.9661 0.143376 14.2297 0.406801Z"
            fill="white" />
    </svg>
</a>



</div>






<script  src="https://static.mediacdn.vn/thegioitiepthi/js/core.common.min.10082021v1.js"></script>
    <script async src="https://static.mediacdn.vn/thegioitiepthi/js/core.detail.min.js"></script>
    <script async src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript" async></script>

    
    <script type="text/javascript">
        var PageIndexComment = 1;
        var PageSizeComment = 5;
        var OrderComment = 2;
        var countComment = 0;

        var keyGG = '101075934621-ae5cfqeiigim9a4tueopd5hjukjb8bp1.apps.googleusercontent.com';
        var keyFacebook = '889975511027097';
        var sendCommentID = 0;//dung de check xem =0 la gui = form to khac 0 la gui sub comment

        var loginFinished;
        var options;

        (runinit = window.runinit || []).push(function () {

            //Nếu News_ID ko có bình luận thì thêm 0 bình luận vào
            var slcomment = $('[data-commentcount="' + '20211202151536636' + '"]').find('.mark-comment');
            if (slcomment.length == 0) {
                var appendCount = '<span class="mark-comment">0</span>';
                $('[data-commentcount="' + '20211202151536636' + '"]').append(appendCount);
            }

            loginFinished = function (authResult) {

                gapi.client.load('oauth2', 'v2', function () {
                    gapi.client.oauth2.userinfo.get()
                        .execute(function (resp) {
                            $(document).trigger('close.facebox'); //xong thi an di cua js facebox
                            // Shows user email
                            var srcimg = resp.picture;
                            SetInfo(srcimg, resp.name, resp.email, 'google');
                            //kick hoạt từ control server
                            ClickServer();
                            console.log(resp);
                        });
                });



                gapi.client.load('plus', 'v1', function () {
                    gapi.client.plus.people.get({ 'userId': 'me' }).execute(function (resp) {
                        // Shows profile information
                        console.log(resp);
                    })
                });
            };

            options = {
                'callback': loginFinished,
                'approvalprompt': 'force',
                'clientid': keyGG, //s18
                'requestvisibleactions': 'http://schema.org/CommentAction http://schema.org/ReviewAction',
                'cookiepolicy': 'single_host_origin'
            };

            ////facebook
            //(function (d) {
            //    var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
            //    if (d.getElementById(id)) { return; }
            //    js = d.createElement('script'); js.id = id; js.async = true;
            //    js.src = "https://static.mediacdn.vn/phunuvietnam/web_js/facebookall.js";
            //    ref.parentNode.insertBefore(js, ref);
            //}(document));
            // Init the SDK upon load
            window.fbAsyncInit = function () {
                // listen for and handle auth.statusChange events
                FB.Event.subscribe('auth.statusChange', function (response) {
                    if (response.authResponse) {
                        // user has auth'd your app and is logged into Facebook
                        FB.api('/me', function (me) {
                            console.log(me);
                            if (me.name) {
                                //document.getElementById('auth-displayname').innerHTML = me.name;


                                //hien thi
                                var srcimg = 'https://graph.facebook.com/' + me.id + '/picture';
                                SetInfo(srcimg, me.name, me.email, 'facebook');
                                //kick hoạt từ control server
                                ClickServer();

                            }
                        });

                    } else {

                    }
                });
                $("#auth-logoutlink").click(function () { FB.logout(function () { window.location.reload(); }); });
            };

            loadJsAsync('https://mingid.mediacdn.vn/js/mingid_core.js', function () {
                //
                StartDocumentOpenID();
                OpenMingID();
                //
            });

            $("#imgcaptcha,.refreshcaptcha").click(function () { refreshCommentCaptcha(); });

            $('#totalComment').html(countComment);
            loadListCommentDetail(1, OrderComment, 1);

            $('.ykcb').on('click', '.get-captcha-sub', function () {
                var commentId = $(this).attr('comment-parent');
                if (commentId != '') {
                    refreshCommentCaptchaSub(commentId);
                }
            });

        });
    </script>


</body>
</html>
<!--u: 03/12/2021 06:36:48 AM-->