<!DOCTYPE html>
<html lang="vi">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui" />
    <title>Đầu bếp riêng tiết lộ sở thích của Tổng thống Putin</title>
    <meta name="description" content="Trong chương trình truyền hình “The Kelly Clarkson Show”, vua đầu bếp Anh kiêm MC truyền hình Gordon Ramsay đã kể chuyện ông nấu ăn cho Tổng thống Nga Vladimir Putin.">
    <meta name="keywords" content="tổng thống putin, vua đầu bếp, Tổng thống Nga Vladimir Putin, nga vladimir putin, Tổng thống Vladimir Putin, vương quốc anh">
    <meta name="news_keywords" content="tổng thống putin, vua đầu bếp, Tổng thống Nga Vladimir Putin, nga vladimir putin, Tổng thống Vladimir Putin, vương quốc anh">
    <meta property="og:title" content="Đầu bếp riêng tiết lộ sở thích của Tổng thống Putin">
    <meta property="og:description" content="Trong chương trình truyền hình “The Kelly Clarkson Show”, vua đầu bếp Anh kiêm MC truyền hình Gordon Ramsay đã kể chuyện ông nấu ăn cho Tổng thống Nga Vladimir Putin.">
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm" />
        <meta property="og:image" content="https://danviet.mediacdn.vn/zoom/600_315/296231569849192448/2022/1/12/muc-kho-16419592500871853195985-0-16-300-496-crop-16419592611151685782561.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="315" />
        <link rel="canonical" href="https://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm"/>
    <link rel="alternate" type="application/rss+xml" href="" title="Đầu bếp riêng tiết lộ sở thích của Tổng thống Putin"/>
    
    <meta name="robots" content="index, follow" />
    <meta http-equiv="refresh" content="3600" />
    <meta name="Language" content="vi" />
    <meta name="distribution" content="Global" />
    <meta name="revisit-after" content="1 days" />

    <meta name="RATING" content="GENERAL" />
    <link rel="shortcut icon" href="https://static.mediacdn.vn/thegioitiepthi/image/favicon.png" type="image/png">
    <meta name="site_path" content="https://thegioitiepthi.vn">
    <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch" href="https://static.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://cnnd.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://videothumbs.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://videothumbs-ext.mediacdn.vn/">
    <meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<script>
    var pageSettings = {
        DomainAPI: "https://utils3.cnnd.vn",
        Domain: "https://thegioitiepthi.vn",
        sharefbApiDomain: "https://sharefb.cnnd.vn",
        videoplayer: "https://danviet.mediacdn.vn",
        VideoToken: "L3NlY3VyZS92ZXJpZnkveHZxcmNhZGhlYmZpMHY1dm5zM2Ywd3d3a3Y2MDdkMDgvMTAwNTI5L2V5SmhiR2NpT2lKSVV6STFOaUlzSW5SNWNDSTZJa3BYVkNKOS5leUp5WldZaU9pSWlMQ0poY0hCclpYa2lPaUo0ZG5GeVkyRmthR1ZpWm1rd2RqVjJibk16WmpCM2QzZHJkall3TjJRd09DSXNJbkJzWVhsbGNpSTZJakV3TURVeU9TSXNJbWxuYm05eVpVVjRjR2x5WVhScGIyNGlPblJ5ZFdVc0ltbGhkQ0k2TVRZeE5UZzVNRGd5TWl3aVpYaHdJam94TmpFMU9Ea3dPRGd5ZlEuU0xNeUYwUDlIZjVnaER0NEw2eDNRMEFEMUpjOFllMkQ2dldrbzMxS3p5MA==",
        ajaxDomain: "https://utils3.cnnd.vn",
        commentSiteName: "tgtt",
        DomainUtils: "https://utils3.cnnd.vn",
    }
</script>
<script>
    var arfAsync = arfAsync || [];
</script>
<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>
    <meta name="google-site-verification" content="OiIa7RP38yGb_zzIg4BpHQszfTPg9Q5kIp8LzziqIKQ" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C0PXL3ZCZY"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-C0PXL3ZCZY');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-12"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-11934811-12');
</script>
<!-- Admicro Tag Manager -->
<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
        a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
        a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
        b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
    })(window, document, "script", "atmDataLayer", "ATM7SIHEQ8MJD");</script>
<!-- End Admicro Tag Manager -->

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
        a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
        a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
        b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
    })(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
        <style>
        .detail-title{
            font-size: 32px!important;
            line-height: 40px!important;

        }
        .VCSortableInPreviewMode[type="content"] b, h1, h2, h3, strong {
            font-weight: bold!important;
            color: #4e4e4e;
        }
    </style>
    <link href="https://static.mediacdn.vn/thegioitiepthi/css/core.detail.min.css" rel="stylesheet">
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm"
            },
            "headline": "Đầu bếp riêng tiết lộ sở thích của Tổng thống Putin",
            "description": "Trong chương trình truyền hình “The Kelly Clarkson Show”, vua đầu bếp Anh kiêm MC truyền hình Gordon Ramsay đã kể chuyện ông nấu ăn cho Tổng thống Nga Vladimir Putin.",
            "image": {
                "@type": "ImageObject",
                "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2022/1/12/muc-kho-16419592500871853195985-0-16-300-496-crop-16419592611151685782561.jpg",
                "width" : 700,
                "height" : 438
            },
            "datePublished": "2022-01-12T10:50:48.050000",
            "dateModified": "2022-01-12T13:21:06.883000",
            "author": {
                "@type": "Person",
                "name": "Thanh Bình"
            },
            "publisher": {
                "@type": "Organization",
                "name": "https://thegioitiepthi.vn",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://static.mediacdn.vn/thegioitiepthi/img/ms-icon-70x70.png",
                    "width": 70,
                    "height": 70
                }
            }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://thegioitiepthi.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://thegioitiepthi.vn/giai-tri-du-lich-am-thuc.htm",
                        "name": "Giải trí - Du lịch - Ẩm thực"
                    }
                }
            ]
        }
</script>

    <script type="text/javascript">
        var _ADM_Channel = '%2fthe-gioi-tiep-thi%2fdetail%2f';
    </script>

    <link href="https://static.mediacdn.vn/thegioitiepthi/css/core.common.min.10082021v1.css" rel="stylesheet">
</head>
<body>

<div id="app">
    <header class="header-section">
    <div class="header-top container">
        <div class="header-top-left">
                            <a href="/" title="Thế giới tiếp thị" class="header-logo">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/logo.png" alt="logo" />
                </a>
            
            <div class="header-weather" id="weatherWrap">
                <div class="icon-weather" id="divWeatherImage">
                    <svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M26.4415 11.1915C26.4415 14.8412 23.483 17.7999 19.8331 17.7999C16.1833 17.7999 13.2246 14.8412 13.2246 11.1915C13.2246 7.54172 16.1833 4.58301 19.8331 4.58301C23.483 4.58301 26.4415 7.54172 26.4415 11.1915Z"
                            fill="#FDD020" />
                        <path
                            d="M29.4916 11.6998H28.4749C28.1942 11.6998 27.9666 11.4722 27.9666 11.1914C27.9666 10.9107 28.1942 10.6831 28.4749 10.6831H29.4916C29.7726 10.6831 29.9999 10.9107 29.9999 11.1914C29.9999 11.4722 29.7726 11.6998 29.4916 11.6998Z"
                            fill="#FDD020" />
                        <path
                            d="M18.8164 3.05803C18.5357 3.05803 18.308 2.83042 18.308 2.54969V1.533C18.308 1.25227 18.5357 1.02466 18.8164 1.02466C19.0974 1.02466 19.3247 1.25227 19.3247 1.533V2.54969C19.3247 2.83042 19.0974 3.05803 18.8164 3.05803Z"
                            fill="#FDD020" />
                        <path
                            d="M25.9331 5.59954C25.7276 5.59954 25.5425 5.47568 25.4638 5.28555C25.3851 5.09567 25.4285 4.87724 25.574 4.73179L26.5907 3.7151C26.7182 3.58281 26.9071 3.52994 27.0849 3.57635C27.2626 3.62302 27.4013 3.76177 27.448 3.93949C27.4944 4.11721 27.4415 4.3061 27.3092 4.43393L26.2926 5.45061C26.1972 5.54593 26.0682 5.59954 25.9331 5.59954Z"
                            fill="#FDD020" />
                        <path
                            d="M23.076 23.8999C24.9929 23.9459 26.7843 22.9495 27.7565 21.2967C28.7285 19.6436 28.7285 17.5938 27.7565 15.9407C26.7843 14.2879 24.9929 13.2915 23.076 13.3374C22.7175 13.3377 22.3599 13.3727 22.0084 13.4422C21.5683 11.4073 19.7606 9.96074 17.6788 9.97687C17.0424 9.97712 16.4131 10.1131 15.8336 10.376C14.8127 7.75238 12.0818 6.21395 9.30901 6.70045C6.53621 7.18695 4.49217 9.56285 4.4254 12.3773C4.42664 13.0351 4.5433 13.6874 4.76992 14.305C3.04509 14.3152 1.4585 15.2502 0.614077 16.7544C-0.230098 18.2585 -0.202298 20.1 0.687549 21.5779C1.57715 23.0555 3.19153 23.9421 4.91587 23.8999"
                            fill="#A3D4F7" />
                        <path
                            d="M20.8497 25.9333C20.8497 27.0562 19.9395 27.9666 18.8163 27.9666C17.6934 27.9666 16.783 27.0562 16.783 25.9333C16.783 24.4083 18.8163 20.8499 18.8163 20.8499C18.8163 20.8499 20.8497 24.4083 20.8497 25.9333Z"
                            fill="#60A2D7" />
                        <path
                            d="M15.7663 20.8498C15.7663 21.9727 14.8561 22.8831 13.733 22.8831C12.61 22.8831 11.6996 21.9727 11.6996 20.8498C11.6996 19.3247 13.733 15.7664 13.733 15.7664C13.733 15.7664 15.7663 19.3247 15.7663 20.8498Z"
                            fill="#60A2D7" />
                        <path
                            d="M11.1912 26.9501C11.1912 28.073 10.281 28.9835 9.15788 28.9835C8.03496 28.9835 7.12451 28.073 7.12451 26.9501C7.12451 25.4251 9.15788 21.8667 9.15788 21.8667C9.15788 21.8667 11.1912 25.4251 11.1912 26.9501Z"
                            fill="#60A2D7" />
                    </svg>
                </div>
                <div class="header-weather__box">
                    <div class="header-weather__temperature">
                        <span class="location">Hà Nội</span>
                        <span class="temperature" id="divWeather" style="font-weight: normal;">31<sup>o</sup>C</span>
                    </div>
                    <div class="header-weather__date">
                        Thứ tư, <span>12/01/2022</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="header-search">
            <input type="text" placeholder="Tìm kiếm" class="search-input txt-search search" name="keywords">
            <a href="javascript:;"  class=" btn-search  " id="btn_search" rel="nofollow">
                <svg width="19" height="20" viewBox="0 0 19 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path
                        d="M18.2886 17.6831L13.7106 12.8752C14.8462 11.5083 15.486 9.7911 15.5242 8.0074C15.5624 6.2237 14.9967 4.48022 13.9207 3.06505C12.8446 1.64987 11.3226 0.647695 9.60608 0.224114C7.88956 -0.199468 6.08127 -0.0191042 4.48002 0.735401C2.87876 1.48991 1.58037 2.7734 0.79938 4.3738C0.0183912 5.9742 -0.198453 7.79573 0.184677 9.5374C0.567808 11.2791 1.52798 12.8367 2.90655 13.9528C4.28511 15.0689 5.99957 15.6768 7.76661 15.6759C9.35974 15.6804 10.9148 15.1846 12.2166 14.2574L16.8296 19.1037C16.9192 19.2095 17.0293 19.2956 17.1531 19.3569C17.2768 19.4182 17.4117 19.4533 17.5494 19.4602C17.687 19.467 17.8246 19.4454 17.9538 19.3967C18.0829 19.348 18.2008 19.2732 18.3003 19.1769C18.3998 19.0805 18.4788 18.9647 18.5324 18.8365C18.586 18.7083 18.6132 18.5704 18.6122 18.4312C18.6112 18.292 18.582 18.1545 18.5266 18.0271C18.4711 17.8997 18.3905 17.7851 18.2896 17.6902L18.2886 17.6831ZM7.76661 2.0385C8.90188 2.0385 10.0116 2.3784 10.9556 3.01521C11.8995 3.65202 12.6352 4.55714 13.0697 5.61612C13.5041 6.6751 13.6178 7.84037 13.3963 8.96457C13.1748 10.0888 12.6282 11.1214 11.8254 11.9319C11.0227 12.7424 9.99988 13.2944 8.88643 13.518C7.77298 13.7416 6.61886 13.6269 5.57001 13.1882C4.52117 12.7496 3.6247 12.0068 2.99398 11.0537C2.36326 10.1007 2.02662 8.98017 2.02662 7.83394C2.02847 6.29747 2.63381 4.82446 3.70987 3.73801C4.78593 2.65156 6.24484 2.04037 7.76661 2.0385Z"
                        fill="#D6371C" />
                </svg>
            </a>
        </div>
        <div class="header-top-right">
            <div class="swiper-container hashtag-slide">
                
            </div>
            <div class="hashtag-btn prev">
                <svg width="9" height="11" viewBox="0 0 9 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M6.55868e-08 5.5L8.25 0.73686L8.25 10.2631L6.55868e-08 5.5Z" fill="#C31E40" />
                </svg>
            </div>
            <div class="hashtag-btn next">
                <svg width="9" height="11" viewBox="0 0 9 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M9 5.5L0.75 10.2631L0.75 0.73686L9 5.5Z" fill="#C31E40" />
                </svg>
            </div>
        </div>
    </div>

    <ul class="header-nav">
    <div class="container">
        <li class="header-nav__item">
            <a href="/" title='Trang chủ'>
                <svg width="15" height="15" viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path
                        d="M14.8121 7.32424C15.084 7.02519 15.0577 6.56684 14.7535 6.30075L8.04977 0.434979C7.74549 0.168887 7.25765 0.174461 6.95978 0.447545L0.233293 6.61349C-0.0645821 6.88657 -0.079202 7.34434 0.200924 7.63552L0.369566 7.81115C0.64935 8.10233 1.10159 8.13704 1.37903 7.88845L1.88173 7.43827V14.0291C1.88173 14.4334 2.20938 14.7608 2.61346 14.7608H5.23546C5.63954 14.7608 5.96719 14.4334 5.96719 14.0291V9.41817H9.31158V14.0291C9.30576 14.4331 9.59489 14.7605 9.99896 14.7605H12.7776C13.1817 14.7605 13.5094 14.4331 13.5094 14.0288V7.53107C13.5094 7.53107 13.6482 7.65273 13.8195 7.80328C13.9905 7.95354 14.3496 7.83306 14.6215 7.53371L14.8121 7.32424Z"
                        fill="white" />
                </svg>
            </a>
        </li>
                    <li class="header-nav__item">
                <a href="/thoi-su.htm" class="nav-link" title="Thời sự">Thời sự</a>
            </li>
                    <li class="header-nav__item">
                <a href="/thi-truong-24h.htm" class="nav-link" title="Thị trường 24h">Thị trường 24h</a>
            </li>
                    <li class="header-nav__item">
                <a href="/tiep-thi-ban-hang.htm" class="nav-link" title="Tiếp thị - Bán hàng">Tiếp thị - Bán hàng</a>
            </li>
                    <li class="header-nav__item">
                <a href="/do-thi-dia-oc.htm" class="nav-link" title="Đô thị - Địa ốc">Đô thị - Địa ốc</a>
            </li>
                    <li class="header-nav__item">
                <a href="/dau-tu-tai-chinh.htm" class="nav-link" title="Đầu tư - Tài chính">Đầu tư - Tài chính</a>
            </li>
                    <li class="header-nav__item">
                <a href="/xe-so.htm" class="nav-link" title="Xe &amp; Số">Xe &amp; Số</a>
            </li>
                    <li class="header-nav__item">
                <a href="/shopping.htm" class="nav-link" title="Shopping">Shopping</a>
            </li>
                    <li class="header-nav__item">
                <a href="/giai-tri-du-lich-am-thuc.htm" class="nav-link" title="Giải trí - Du lịch - Ẩm thực">Giải trí - Du lịch - Ẩm thực</a>
            </li>
                    <li class="header-nav__item">
                <a href="/media.htm" class="nav-link" title="Media">Media</a>
            </li>
                    <li class="header-nav__item">
                <a href="/goc-nhin-thi-truong.htm" class="nav-link" title="Góc nhìn thị trường">Góc nhìn thị trường</a>
            </li>
            </div>
</ul>

</header>

        <div class="body detail-page" style="margin-top: 22px">
        <div class="container">
            <div class="ads text-center" style="margin: 15px 0">
                <!-- Ads Top banner 980x250,980x90 Zone -->
                <zone id="ks06w47z"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06w47z.min.js"></script>
                <!-- / Ads Zone -->
            </div>
        </div>
        <div class="box-breadcrumb container flex" data-layout="1" data-key="keycd">
            <div class="box-breadcrumb-name">
                <a href="/" title="Trang chủ" data-role="cate-name">Trang chủ</a>
            </div>
            <div class="box-breadcrumb-sub flex">
                                                <a href="/giai-tri-du-lich-am-thuc.htm"
                   class="category-page__name" style="margin-right: 0">&nbsp;Giải trí - Du lịch - Ẩm thực</a>
                                </div>
        </div>
        <div class="detail-main container flex">
            <div class="detail-main__left">
                <div class="detail-container" data-layout="1" data-key="keycd">
    <h1 class="detail-title" data-role="title">
        Đầu bếp riêng tiết lộ sở thích của Tổng thống Putin
    </h1>

    <div class="detail-info">
        <div class="detail-author-top">
            <p class="detail-author-top-content">
                <a href="/" title="Thanh Bình" class="detail-author-top-name">Thanh Bình</a>
            </p>
        </div>

        <div class="detail-time">
            <span data-role="publishdate">12/01/2022 6:30 PM (GMT+7)</span>
        </div>
    </div>

    <h2 class="detail-sapo" data-role="sapo">
        Trong chương trình truyền hình “The Kelly Clarkson Show”, vua đầu bếp Anh kiêm MC truyền hình Gordon Ramsay đã kể chuyện ông nấu ăn cho Tổng thống Nga Vladimir Putin.
    </h2>
    <div class="detail-share " style="align-items: flex-start;margin-bottom: 20px;">
        <div class="fb-like" data-href="https://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm" data-layout="button_count" data-action="like"
             data-size="small"
             data-show-faces="false" data-share="false">
        </div>
        <div style="display: inline-flex;font-size: 10px;line-height: 13px;color: #2C2C2C;align-items: center">
            <div style="margin-right: 5px">Chia sẻ:</div>
            <a onclick="fbClient.shareClick('https://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm');" href="javascript:;" class="kbwcs-fb" rel="nofollow" style="position: relative">
                <span style="display: block;margin-right: 5px">
                    <svg width="11" height="11" viewBox="0 0 11 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                        <path
                            d="M11 5.5C11 2.46409 8.53967 0 5.5 0C2.46409 0 0 2.46409 0 5.5C0 8.24624 2.01265 10.5222 4.64227 10.9323V7.09131H3.24282V5.5H4.63851V4.28865C4.63851 2.91176 5.45862 2.14808 6.71512 2.14808C7.31703 2.14808 7.94528 2.25718 7.94528 2.25718V3.61149H7.25308C6.5684 3.61149 6.35773 4.03659 6.35773 4.46922V5.5H7.88509L7.64056 7.09131H6.35773V10.936C8.99111 10.5222 11 8.24624 11 5.5Z"
                            fill="white"/>
                        <path
                            d="M7.64066 7.09142L7.88519 5.50011H6.35783V4.46933C6.35783 4.03294 6.57226 3.6116 7.25318 3.6116H7.94538V2.25729C7.94538 2.25729 7.31713 2.14819 6.71522 2.14819C5.45872 2.14819 4.63861 2.90811 4.63861 4.28875V5.50011H3.24292V7.09142H4.63861V10.9362C4.917 10.9813 5.20667 11.0039 5.49634 11.0039C5.78977 11.0039 6.07568 10.9813 6.35407 10.9362V7.09142H7.64066Z"
                            fill="#1877F2"/>
                        </g>
                        <defs>
                        <clipPath id="clip0">
                        <rect width="11" height="11" fill="white"/>
                        </clipPath>
                        </defs>
                        </svg>
                </span>
                Facebook
            </a>
        </div>
        <div>
            <a class="btn twitter twitter-share flex-center" href="https://twitter.com/intent/tweet" data-href="https://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm">
                <i class="sprite sprite-Vector-twitter"></i>
                Tweet
            </a>
        </div>
        <div class="zalo-share-button zalo-share btn" data-href="https://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm"
             data-oaid="1519305186852511949" data-layout="1" data-color="blue" data-customize=true>
            <i class="sprite sprite-zalo-white"></i>
            Chia sẻ
        </div>
    </div>
        <div class="detail-content afcbc-body" data-role="content" style="width: 100%">








                            <p>Vua đầu bếp người Anh thừa nhận rằng ông đã rất lo lắng, chỉ sợ lỡ làm hỏng bữa tối.</p><p>“Chuyện xảy ra khi tôi được mời đến phố Downing trong cuộc gặp giữa Thủ tướng Tony Blair và Tổng thống Vladimir Putin. Tôi gần như đứng tim vì sợ hãi”, ông Ramsay nói.</p><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/1/12/da-u-be-p-no-i-tie-ng-the-gioi-tiet-lo-cach-nau-an-cho-tong-thong-putin-1-1641958933039-164195893340118705622.jpg" alt="Đầu bếp nổi tiếng thế giới tiết lộ cách nấu ăn cho Tổng thống Putin - Ảnh 1." title="Đầu bếp nổi tiếng thế giới tiết lộ cách nấu ăn cho Tổng thống Putin - Ảnh 1." type="photo" class="" w="1350" h="900" rel="lightbox" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/1/12/da-u-be-p-no-i-tie-ng-the-gioi-tiet-lo-cach-nau-an-cho-tong-thong-putin-1-1641958933039-164195893340118705622.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Thư ký báo chí của nhà lãnh đạo Nga Dmitry Peskov cũng nhận xét, ông Putin là người khiêm tốn trong việc ăn uống, ông ấy tránh các sản phẩm từ bột mì. (Ảnh: RIA)</p></figcaption></figure><p>Ông Ramsay cho biết, chất lượng món ăn khiến ông lo lắng hơn bình thường. Ngoài ra, theo vị đầu bếp này, ông rất hoảng hốt khi gặp gỡ hai nhà lãnh đạo.</p><p>“Đó là một trải nghiệm đáng kinh ngạc. Tôi chào hỏi rồi đứng cạnh các nhà lãnh đạo và họ nêu ra câu hỏi về món măng tây”, vua đầu bếp nhớ lại và thừa nhận rằng chính vào lúc đó không hiểu sao ông chỉ muốn bỏ chạy.</p><p>Được biết, Tổng thống Vladimir Putin và Thủ tướng Tony Blair gặp nhau trong thời gian nhà lãnh đạo Nga tới thăm Vương quốc Anh vào năm 2000.</p><figure class="VCSortableInPreviewMode small-img" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/1/12/muc-kho-16419592500871853195985.jpg" id="img_405569286083018752" w="500" h="300" alt="Đầu bếp nổi tiếng thế giới tiết lộ cách nấu ăn cho Tổng thống Putin - Ảnh 2." title="Đầu bếp nổi tiếng thế giới tiết lộ cách nấu ăn cho Tổng thống Putin - Ảnh 2." rel="lightbox" photoid="405569286083018752" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/1/12/muc-kho-16419592500871853195985.jpg" type="photo" style="max-width:100%;" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]" class="">Tổng thống Nga thường xuyên luyện võ Judo.</p></figcaption></figure><p>Gordon Ramsay từng là đầu bếp giàu nhất trên thế giới, một phần nhờ vào những chương trình truyền hình của ông bao gồm: Hell's Kitchen, Kitchen Nightmares, MasterChef, Hotel Hell và Fakes It.</p><p>Theo Forbes, các chương trình của ông kiếm hơn 150 triệu USD doanh thu hàng năm cho Fox. Ngoài ra, ông còn sở hữu tới 35 nhà hàng trên toàn cầu.</p><div class="box-adv d-none d-xl-block box-taitro clearfix" id="ads-zone-63"><div class="VnnAdsPos clearfix Ads-Top" data-pos="midarticle_banner1"><div class="vmc_ads_viewport" advid="63"><div id="79f56e5e3e0e999b3c139f225838d41f"><div class="total_11441"><div class="head_11441"><a href="https://advertnative.com/" target="_blank" rel="nofollow"></a></div><div class="footer_11441"><a href="https://advertnative.com/" target="_blank" rel="nofollow"></a></div></div></div><div></div></div></div></div><figure class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2022/1/12/da-u-be-p-no-i-tie-ng-the-gioi-tiet-lo-cach-nau-an-cho-tong-thong-putin-1641958944361-1641958944581502679188.jpg" alt="Đầu bếp nổi tiếng thế giới tiết lộ cách nấu ăn cho Tổng thống Putin - Ảnh 3." title="Đầu bếp nổi tiếng thế giới tiết lộ cách nấu ăn cho Tổng thống Putin - Ảnh 3." type="photo" class="" w="1320" h="900" rel="lightbox" data-original="https://danviet.mediacdn.vn/296231569849192448/2022/1/12/da-u-be-p-no-i-tie-ng-the-gioi-tiet-lo-cach-nau-an-cho-tong-thong-putin-1641958944361-1641958944581502679188.jpg" width="" height=""></div><figcaption class="PhotoCMS_Caption"><p data-placeholder="[Nhập chú thích ảnh]">Gordon James Ramsay, là một đầu bếp nổi tiếng, chủ sở hữu nhiều nhà hàng và ngôi sao truyền hình người Scotland. (Ảnh: AP)</p></figcaption></figure><p>Vào năm 2020, ông Anatoly Galkin, đầu bếp trưởng của Điện Kremlin với thâm niên hơn 30 năm kinh nghiệm,&nbsp;tiết lộ&nbsp;về sở thích ẩm thực của nhiều ông chủ Điện Kremlin, bắt đầu từ Tổng Bí thư Leonid Brezhnev cho đến các Tổng thống Nga sau này.</p><p>“Tổng thống Putin cũng giống như nhiều người, ông ấy thích thịt băm viên, thịt cừu, thịt bê, đôi khi ông ấy ăn một miếng cá”, ông Galkin chia sẻ.</p><p>Tờ El Confidencial trước đây cũng tiết lộ chế độ ăn của Tổng thống Putin trong một nghiên cứu về bệnh béo phì ở các nhà lãnh đạo thế giới. Cụ thể, ông Putin có tỷ lệ mỡ cơ thể 25,7%. Chế độ ăn uống tiêu chuẩn của ông Putin bao gồm thịt nạc, cá, trái cây, rau, ngũ cốc và trứng.</p><p>Tổng thống Nga cố gắng tránh các sản phẩm chế biến sẵn và rượu, tuy nhiên, nếu có bữa tiệc thì ông sẽ chọn rượu vang hoặc bia. Theo báo giới, ông thường dậy muộn và gộp bữa sáng cùng bữa trưa lại làm một.</p><p>Bữa sáng của ông Putin thường rất thịnh soạn gồm có: trứng ốp la hoặc uống trứng cút sống, trái cây và trái cây khô, cháo kiều mạch, mật ong Altai. Với bữa tối ăn nhẹ như các sản phẩm từ sữa hoặc sữa chua. Chế độ ăn uống như vậy giúp ông Putin có thể trạng tốt nhất, ông thường xuyên chơi các môn thể theo như bơi lội, võ thuật, trượt tuyết và khúc côn cầu.</p><!--Wed Jan 12 2022 18:30:00 GMT+0700 (Indochina Time) -- Wed Jan 12 2022 18:30:00 GMT+0700 (Indochina Time) -- Wed Jan 12 2022 13:20:47 GMT+0700 (Indochina Time)-->
    </div>

    <div class="detail-footer">
                    <div class="detail-tag flex">
                <div class="icon">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/tag.svg" alt="Icon">











                </div>
                <ul class="detail-tag-list flex flex-wrap">
                                            <li>
                            <a href="tong-thong-putin.html"
                               title="tổng thống putin"  class="detail-tag-link">tổng thống putin</a>
                        </li>
                                            <li>
                            <a href="vua-dau-bep.html"
                               title="vua đầu bếp"  class="detail-tag-link">vua đầu bếp</a>
                        </li>
                                            <li>
                            <a href="tong-thong-nga-vladimir-putin.html"
                               title="Tổng thống Nga Vladimir Putin"  class="detail-tag-link">Tổng thống Nga Vladimir Putin</a>
                        </li>
                                            <li>
                            <a href="nga-vladimir-putin.html"
                               title="nga vladimir putin"  class="detail-tag-link">nga vladimir putin</a>
                        </li>
                                            <li>
                            <a href="tong-thong-vladimir-putin.html"
                               title="Tổng thống Vladimir Putin"  class="detail-tag-link">Tổng thống Vladimir Putin</a>
                        </li>
                                            <li>
                            <a href="vuong-quoc-anh.html"
                               title="vương quốc anh"  class="detail-tag-link">vương quốc anh</a>
                        </li>
                                    </ul>
            </div>
        
        <div class="detail-share-2 flex">
            <p class="text">Chia sẻ bài viết:</p>
            <a onclick="fbClient.shareClick('http://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm');" href="javascript:;"  rel="nofollow" class="icon share-facebook">
                <i class="sprite sprite-share-facebook"></i>
            </a>
            <a href="javascript:;"  rel="nofollow" class="icon google-plus">
                <i class="sprite sprite-google-plus"></i>
            </a>

            <a href="https://twitter.com/intent/tweet" data-href="http://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm" class="icon twitter">
                <i class="sprite sprite-twitter"></i>
            </a>
            <a href="javascript:;"  rel="nofollow"  class="icon save-link clipboard" data-href="http://thegioitiepthi.vn/dau-bep-rieng-tiet-lo-so-thich-cua-tong-thong-putin-20220112105041109.htm">
                <i class="sprite sprite-save-link"></i>              </a>
        </div>
    </div>
    <div class="ads text-center">
        <!-- Ads Detail PC 600x300 , 300 x250 Zone -->
        <zone id="ks071gxd"></zone>
<script src="//media1.admicro.vn/cms/arf-ks071gxd.min.js"></script>
        <!-- / Ads Zone -->
    </div>
    <div class="detail-container-small" >
        <div class="ykcb">
    <div class="title">Bình luận của bạn</div>
    <textarea name="txt_bl" rows="2" cols="20" id="txt_bl" class="txt_bl" placeholder="Nội dung bình luận có thể được biên tập lại trước khi xuất bản"></textarea>
    <div class="clearfix"></div>

    <div class="ykcb-form" id="ykcb-form">
        <div class="input-info">
            <input type="text" id="usercmthuong" value="" class="fl mg_r5" placeholder="Họ và tên *">
            <div style="margin-left:16px">
                <input type="text" id="emailcmthuong" value="" class="fl mg_r5" placeholder="Email *">
                <span class="mess">(*) Nội dung bắt buộc cần có</span>
            </div>
        </div>
        <button type="button" id="btn_bl" class="btn_bl" onclick="return validate();">Gửi bình luận</button>
    </div>
</div>
<div class="cmbl">
    <div class="sbl"><span class="commentcount" data-commentcount="<%= News_ID %>"></span> Bình luận</div>
    <div class="content_cm">
    </div>
    <a href="javascript:;" class="xtbl" id="ViewMoreComment" nextpage="1" onclick="ViewCommentPage()">Xem thêm bình luận</a>
</div>


<input type="hidden" name="CheckMXH" id="CheckMXH" value="0" />
<input type="hidden" name="CheckMXHName" id="CheckMXHName" value="0" />
<input type="hidden" name="CheckMXHEmail" id="CheckMXHEmail" value="0" />
<input type="hidden" name="CheckMXHImg" id="CheckMXHImg" value="0" />

<div id="infomxh" class="displaynone">
    <h3 class="titlemxh">Nhập thông tin của bạn</h3>
    <div class="imagemxh">
        <div class="commentthuong">
            <p class="row">
                <input type="text" name="username" class="usercmthuong" placeholder="Họ tên *">
            </p>
            <p class="row">
                <input type="text" name="email" class="emailcmthuong" placeholder="Email">
            </p>
            <p class="row">
                <input type="button" onclick="CheckCommentThuong()" class="login-button" value="Gửi bình luận">
            </p>
        </div>
    </div>
</div>
<div id="oauth2-results" class="hide">
</div>

        <div class="box" data-layout="7" data-key="keycd">
        <div class="box-category-middle">
                                                                        <div class="box-category-item box-category-item-first" data-id="2022011208541553">
                            <a class="box-category-link-with-avatar" href="/song-gam-dep-me-hon-vung-dong-bac-2022011208541553.htm" title="Sông Gâm đẹp mê hồn vùng Đông Bắc"
                               data-id="2022011208541553">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2022/1/12/muc-kho-1641952102483624216461-0-38-540-902-crop-16419522755831670447983.jpg" alt="Sông Gâm đẹp mê hồn vùng Đông Bắc"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="2022011208541553"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/song-gam-dep-me-hon-vung-dong-bac-2022011208541553.htm"
                                       title="Sông Gâm đẹp mê hồn vùng Đông Bắc">Sông Gâm đẹp mê hồn vùng Đông Bắc</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Sông Gâm, còn gọi là sông Gầm, là một phụ lưu của sông Lô bắt nguồn từ Quảng Tây, Trung Quốc chảy vào miền bắc Việt Nam.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20220111085434862">
                            <a class="box-category-link-with-avatar" href="/mon-an-dat-do-dip-nam-moi-vong-quanh-the-gioi-20220111085434862.htm" title="Món ăn đắt đỏ dịp năm mới vòng quanh thế giới"
                               data-id="20220111085434862">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2022/1/11/vong-quanh-the-gioi-co-mon-bang-ca-chiec-o-to-a1-1638528306-875-width1862height1048ifui-1641865843937-1641865844296212242304-0-43-450-763-crop-16418659249441852803251.jpg" alt="Món ăn đắt đỏ dịp năm mới vòng quanh thế giới"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20220111085434862"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/mon-an-dat-do-dip-nam-moi-vong-quanh-the-gioi-20220111085434862.htm"
                                       title="Món ăn đắt đỏ dịp năm mới vòng quanh thế giới">Món ăn đắt đỏ dịp năm mới vòng quanh thế giới</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Trên khắp thế giới, các đầu bếp đang bắt đầu tất bật tạo ra một số bữa ăn đắt đỏ để chào đón năm mới.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20220111084557847">
                            <a class="box-category-link-with-avatar" href="/nha-ben-song-20220111084557847.htm" title="Nhà bên sông"
                               data-id="20220111084557847">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2022/1/11/nvs-1-1641865324221-1641865324755463823777-0-70-467-817-crop-16418654254821100589583.jpg" alt="Nhà bên sông"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20220111084557847"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/nha-ben-song-20220111084557847.htm"
                                       title="Nhà bên sông">Nhà bên sông</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Ở đất Cà Mau, do đặc thù vùng sông nước nên tập quán sinh sống, đi lại, giao thương… của người dân gắn liền với những dòng sông, kênh, rạch. Bà con thường cất nhà cặp mé sông. Những căn nhà thường là nhà sàn, quay mặt trước ra sông, trước nhà có bến cầu để bà con mua hàng hoá hay buôn bán dễ dàng.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20220110162312364">
                            <a class="box-category-link-with-avatar" href="/doc-dao-am-thuc-thuy-si-20220110162312364.htm" title="Độc đáo ẩm thực Thụy Sĩ"
                               data-id="20220110162312364">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2022/1/10/ben-ninh-kieu-1-16418056907641829667279-46-0-737-1105-crop-16418061826771546429419.jpg" alt="Độc đáo ẩm thực Thụy Sĩ"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20220110162312364"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/doc-dao-am-thuc-thuy-si-20220110162312364.htm"
                                       title="Độc đáo ẩm thực Thụy Sĩ">Độc đáo ẩm thực Thụy Sĩ</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Một trong những điều khiến mọi du khách đến du lịch Thụy Sĩ đều muốn khám phá chính là nền ẩm thực vô cùng phong phú và đặc sắc của quốc gia này.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20220110084238063">
                            <a class="box-category-link-with-avatar" href="/sri-lanka-mua-le-hoi-20220110084238063.htm" title="Sri Lanka mùa lễ hội"
                               data-id="20220110084238063">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2022/1/10/srilanka3-1641778732423-1641778733006137823211-31-0-531-800-crop-164177878936652095113.jpg" alt="Sri Lanka mùa lễ hội"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20220110084238063"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/sri-lanka-mua-le-hoi-20220110084238063.htm"
                                       title="Sri Lanka mùa lễ hội">Sri Lanka mùa lễ hội</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Ý  thức cộng đồng của người Sri Lanka rất cao, các lễ hội do họ tổ chức lúc nào cũng màu mè và nhộn nhịp. Du khách đến Sri Lanka vào mùa lễ hội luôn có cảm giác như lạc vào một thế giới khác, với những đoàn người ăn mặc sặc sỡ đi chật kín đường phố. </p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20220110140747154">
                            <a class="box-category-link-with-avatar" href="/mon-dac-san-u-minh-nghe-ten-phat-so-nhung-an-lai-ghien-20220110140747154.htm" title="Món đặc sản U Minh nghe tên phát sợ nhưng ăn lại “ghiền”"
                               data-id="20220110140747154">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2022/1/10/c-nguoi-dan-cho-vao-nuoc-luoc-khoang-5-phut-de-loai-bo-phan-sap-1641731343467641144450-1641798106109-1641798106849531473159-55-0-1305-2000-crop-1641798295907382283914.jpg" alt="Món đặc sản U Minh nghe tên phát sợ nhưng ăn lại “ghiền”"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20220110140747154"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/mon-dac-san-u-minh-nghe-ten-phat-so-nhung-an-lai-ghien-20220110140747154.htm"
                                       title="Món đặc sản U Minh nghe tên phát sợ nhưng ăn lại “ghiền”">Món đặc sản U Minh nghe tên phát sợ nhưng ăn lại “ghiền”</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Huyện U Minh, tỉnh Cà Mau được thiên nhiên ban tặng vô số loài cá nước ngọt cùng nhiều món ăn đặc sản có thể kể đến, như: lẩu mắm, cá lóc nướng trui, lươn um rau ngổ…</p>
                            </div>
                        </div>
                                                        </div>
    </div>

    </div>
</div>

            </div>
            <div class="detail-main__right">
                <div class="ads">
                    <div class="ads1" style="margin-bottom: 10px">
                        <!-- Ads Right1 300x250 Zone -->
                        <zone id="ks06wxcg"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06wxcg.min.js"></script>
                        <!-- / Ads Zone -->
                    </div>
                    <div class="ads2" style="margin-bottom: 10px">
                        <!-- Ads Right 2 300x250 Zone -->
                        <zone id="ks06xryn"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06xryn.min.js"></script>
                        <!-- / Ads Zone -->
                    </div>
                </div>
                                                             <div class="box-right" data-layout="1" data-key="keycd">
        <div class="box-right-top">
            <h2>
                <a href="/giai-tri-du-lich-am-thuc/giai-tri.htm"
                   class="box-right-title">Giải trí</a>
            </h2>
        </div>
        <div class="box-right-middle">
                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/khoi-phuc-du-lich-can-gio-can-tao-vanh-dai-xanh-va-kiem-soat-dich-20210916084832632.htm" title="Khôi phục du lịch Cần Giờ, cần tạo &quot;vành đai xanh&quot; và kiểm soát dịch"
                           data-id="20210916084832632">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/9/16/unnamed-16317565509311438044673-0-0-406-650-crop-16317565568831680566621.png"
                                 alt="Khôi phục du lịch Cần Giờ, cần tạo &quot;vành đai xanh&quot; và kiểm soát dịch" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20210916084832632"
                               class="box-right-link-title" data-newstype="0"
                               href="/khoi-phuc-du-lich-can-gio-can-tao-vanh-dai-xanh-va-kiem-soat-dich-20210916084832632.htm" title="Khôi phục du lịch Cần Giờ, cần tạo &quot;vành đai xanh&quot; và kiểm soát dịch">Khôi phục du lịch Cần Giờ, cần tạo &quot;vành đai xanh&quot; và kiểm soát dịch</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/nam-em-toi-tu-dao-dien-cho-mv-moi-de-tiet-kiem-chi-phi-20211004091949916.htm" title="Nam Em: &#039;Tôi tự đạo diễn cho MV mới để tiết kiệm chi phí&#039;"
                           data-id="20211004091949916">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/10/4/namem-1633313608052726938906-148-0-1086-1500-crop-1633313671679250036875.jpg"
                                 alt="Nam Em: &#039;Tôi tự đạo diễn cho MV mới để tiết kiệm chi phí&#039;" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211004091949916"
                               class="box-right-link-title" data-newstype="0"
                               href="/nam-em-toi-tu-dao-dien-cho-mv-moi-de-tiet-kiem-chi-phi-20211004091949916.htm" title="Nam Em: &#039;Tôi tự đạo diễn cho MV mới để tiết kiệm chi phí&#039;">Nam Em: &#039;Tôi tự đạo diễn cho MV mới để tiết kiệm chi phí&#039;</a>
                        </h3>
                    </div>
                                    </div>
    </div>
                                             <div class="box-right" data-layout="1" data-key="keycd">
        <div class="box-right-top">
            <h2>
                <a href="/giai-tri-du-lich-am-thuc/diem-den.htm"
                   class="box-right-title">Điểm đến</a>
            </h2>
        </div>
        <div class="box-right-middle">
                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/thang-11-cuc-hoa-mi-va-nhung-buc-hinh-dep-voi-mua-dong-ha-noi-20211109114129176.htm" title="Tháng 11 - Lưu dấu tuổi trẻ bằng những bức ảnh đẹp với mùa cúc họa mi"
                           data-id="20211109114129176">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/11/10/cuc-hoa-mi-16365046036981204355228-0-0-634-1014-crop-1636504607083176583863.jpg"
                                 alt="Tháng 11 - Lưu dấu tuổi trẻ bằng những bức ảnh đẹp với mùa cúc họa mi" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211109114129176"
                               class="box-right-link-title" data-newstype="0"
                               href="/thang-11-cuc-hoa-mi-va-nhung-buc-hinh-dep-voi-mua-dong-ha-noi-20211109114129176.htm" title="Tháng 11 - Lưu dấu tuổi trẻ bằng những bức ảnh đẹp với mùa cúc họa mi">Tháng 11 - Lưu dấu tuổi trẻ bằng những bức ảnh đẹp với mùa cúc họa mi</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/ha-noi-am-ap-tinh-nguoi-trong-dai-dich-covid-19-khi-nhung-gian-bep-cung-thap-lua-yeu-thuong-20210804151152442.htm" title="Hà Nội: Ấm áp tình người trong đại dịch Covid-19: Khi những gian bếp cùng thắp lửa yêu thương..."
                           data-id="20210804151152442">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/8/1/base64-1627626032699732758503-1627785641914360258373-36-0-376-650-crop-162778566092547392637.png"
                                 alt="Hà Nội: Ấm áp tình người trong đại dịch Covid-19: Khi những gian bếp cùng thắp lửa yêu thương..." class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20210804151152442"
                               class="box-right-link-title" data-newstype="0"
                               href="/ha-noi-am-ap-tinh-nguoi-trong-dai-dich-covid-19-khi-nhung-gian-bep-cung-thap-lua-yeu-thuong-20210804151152442.htm" title="Hà Nội: Ấm áp tình người trong đại dịch Covid-19: Khi những gian bếp cùng thắp lửa yêu thương...">Hà Nội: Ấm áp tình người trong đại dịch Covid-19: Khi những gian bếp cùng thắp lửa yêu thương...</a>
                        </h3>
                    </div>
                                    </div>
    </div>
                                                    <div class="ads-sticky1" style="position: sticky;top: 50px">
                    <!-- Ads Sitcky1 300 x600 Zone -->
                    <zone id="ks06yxvp"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06yxvp.min.js"></script>
                    <!-- / Ads Zone -->
                </div>
            </div>

        </div>
        <div class="container">
            <div class="ads text-center qc" style="height: auto;margin: 15px 0">
                <!-- Ads Bottom 980x250,980x90 Zone -->
                <zone id="ks0700al"></zone>
<script src="//media1.admicro.vn/cms/arf-ks0700al.min.js"></script>
                <!-- / Ads Zone -->
            </div>
        </div>
    </div>
    <div class="configHidden">
          <input type='hidden' name='hdZoneId' id='hdZoneId' value='1240' />
                    <input type='hidden' name='hdZoneUrl' id='hdZoneUrl' value='giai-tri-du-lich-am-thuc' />
                     <input type='hidden' name='hdParentUrl' id='hdParentUrl' value='the-gioi-tiep-thi' />
                     <input type='hidden' name='hdNewsId' id='hdNewsId' value='20220112105041109' />
                     <input type='hidden' name='hdTitle' id='hdTitle' value='Đầu bếp riêng tiết lộ sở thích của Tổng thống Putin' />
                     <input type='hidden' name='hdNewsTitle' id='hdNewsTitle' value='Đầu bếp riêng tiết lộ sở thích của Tổng thống Putin' />
                     <input type='hidden' name='hdSapo' id='hdSapo' value='Trong chương trình truyền hình “The Kelly Clarkson Show”, vua đầu bếp Anh kiêm MC truyền hình Gordon Ramsay đã kể chuyện ông nấu ăn cho Tổng thống Nga Vladimir Putin.' />
                     <input type='hidden' name='hidLastModifiedDate' id='hidLastModifiedDate' value='12/01/2022 6:30 PM' />
                     <input type='hidden' name='hdCommentDomain' id='hdCommentDomain' value='' />
                     <input type='hidden' name='News_ID' id='News_ID' value='20220112105041109' />
                     <input type='hidden' name='PageNum' id='PageNum' value='0' />
                     <input type='hidden' name='CurrentPage' id='CurrentPage' value='1' />
                     <input type='hidden' name='hidCommentCount' id='hidCommentCount' value='0' />
                     <input type='hidden' name='hdObjectType' id='hdObjectType' value='1' />
    </div>

    <div class="footer-section">
    <div class="footer-1">
        <div class="container flex justify-between">
            <div class="footer-contact">
                <div class="footer-logo">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/logo.png" alt="Logo">
                </div>
                <p class='text'>Trụ sở: 13 Thuỵ Khuê, Tây Hồ, Hà Nội</p>
                <p class='text'>Toà soạn: 236A/6 Lê Văn Sỹ, P.1, Quận Tân Bình, TP.HCM</p>
                <p class='text'>Website: thegioitiepthi.vn</p>
                <p class='text'>Email: tgtto.dv@gmail.com</p>
            </div>

            <ul class="footer-nav">
            <li class="footer-nav__item">
            <a href="/thoi-su.htm" class="" title="Thời sự">Thời sự</a>
        </li>
            <li class="footer-nav__item">
            <a href="/thi-truong-24h.htm" class="" title="Thị trường 24h">Thị trường 24h</a>
        </li>
            <li class="footer-nav__item">
            <a href="/tiep-thi-ban-hang.htm" class="" title="Tiếp thị - Bán hàng">Tiếp thị - Bán hàng</a>
        </li>
            <li class="footer-nav__item">
            <a href="/do-thi-dia-oc.htm" class="" title="Đô thị - Địa ốc">Đô thị - Địa ốc</a>
        </li>
            <li class="footer-nav__item">
            <a href="/dau-tu-tai-chinh.htm" class="" title="Đầu tư - Tài chính">Đầu tư - Tài chính</a>
        </li>
            <li class="footer-nav__item">
            <a href="/xe-so.htm" class="" title="Xe &amp; Số">Xe &amp; Số</a>
        </li>
            <li class="footer-nav__item">
            <a href="/shopping.htm" class="" title="Shopping">Shopping</a>
        </li>
            <li class="footer-nav__item">
            <a href="/giai-tri-du-lich-am-thuc.htm" class="" title="Giải trí - Du lịch - Ẩm thực">Giải trí - Du lịch - Ẩm thực</a>
        </li>
            <li class="footer-nav__item">
            <a href="/media.htm" class="" title="Media">Media</a>
        </li>
            <li class="footer-nav__item">
            <a href="/goc-nhin-thi-truong.htm" class="" title="Góc nhìn thị trường">Góc nhìn thị trường</a>
        </li>
    </ul>

            <div class="footer-newsletter">
                <div class="phone-contact">
                    <div class="hotline">
                        <span class='text'>Đường dây nóng</span>
                        <span class="number">0901.309.768</span>
                    </div>
                    <div class="ads-contact">
                        <span class='text'>Liên hệ quảng cáo</span>
                        <span class="number">0934.423.096</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-2">
        <div class='container flex justify-between'>
            <div class="footer-left text">
                Tổng biên tập: Lưu Quang Đinh <br />
                Phó tổng biên tập: Phan Huy Hà(thường trực), Lưu Phan, Nguyễn Văn Hoài
            </div>
            <div class="footer-center text">
                Giấy phép số 01/GP-CBC do Bộ thông tin và Truyền thông cấp ngày 1/2/2016 <br />
                Thế Giới Tiếp Thị Online giữ bản quyền nội dung này
            </div>
            <div class="footer-right flex items-center">
                <a href="/" title='instagram' class="footer-right__item">
                    <i class="sprite sprite-instagram"></i>
                </a>
                <a href="/" title='basketball' class="footer-right__item">
                    <i class="sprite sprite-basketball"></i>
                </a>
                <a href="/" title='twitter' class="footer-right__item">
                    <i class="sprite sprite-twitter-white"></i>
                </a>
                <a href="/" title='youtube' class="footer-right__item">
                    <i class="sprite sprite-youtube"></i>
                </a>
            </div>
        </div>
    </div>
</div>

<a href="#" class="back-to-top">
    <svg width="26" height="15" viewBox="0 0 26 15" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path
            d="M14.2297 0.406801L25.5921 11.7694C25.8551 12.0322 26 12.383 26 12.757C26 13.1311 25.8551 13.4819 25.5921 13.7447L24.7555 14.5815C24.2104 15.126 23.3244 15.126 22.7802 14.5815L13.2387 5.04009L3.68673 14.5921C3.42372 14.8549 3.0731 15 2.69925 15C2.32497 15 1.97436 14.8549 1.71114 14.5921L0.874784 13.7553C0.611774 13.4923 0.466881 13.1417 0.466881 12.7676C0.466881 12.3936 0.611774 12.0427 0.874785 11.7799L12.2475 0.406801C12.5114 0.143376 12.8636 -0.00130955 13.2381 -0.000478893C13.614 -0.00130954 13.9661 0.143376 14.2297 0.406801Z"
            fill="white" />
    </svg>
</a>



</div>






<script  src="https://static.mediacdn.vn/thegioitiepthi/js/core.common.min.10082021v1.js"></script>
    <script async src="https://static.mediacdn.vn/thegioitiepthi/js/core.detail.min.js"></script>
    <script async src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript" async></script>

    
    <script type="text/javascript">
        var PageIndexComment = 1;
        var PageSizeComment = 5;
        var OrderComment = 2;
        var countComment = 0;

        var keyGG = '101075934621-ae5cfqeiigim9a4tueopd5hjukjb8bp1.apps.googleusercontent.com';
        var keyFacebook = '889975511027097';
        var sendCommentID = 0;//dung de check xem =0 la gui = form to khac 0 la gui sub comment

        var loginFinished;
        var options;

        (runinit = window.runinit || []).push(function () {

            //Nếu News_ID ko có bình luận thì thêm 0 bình luận vào
            var slcomment = $('[data-commentcount="' + '20220112105041109' + '"]').find('.mark-comment');
            if (slcomment.length == 0) {
                var appendCount = '<span class="mark-comment">0</span>';
                $('[data-commentcount="' + '20220112105041109' + '"]').append(appendCount);
            }

            loginFinished = function (authResult) {

                gapi.client.load('oauth2', 'v2', function () {
                    gapi.client.oauth2.userinfo.get()
                        .execute(function (resp) {
                            $(document).trigger('close.facebox'); //xong thi an di cua js facebox
                            // Shows user email
                            var srcimg = resp.picture;
                            SetInfo(srcimg, resp.name, resp.email, 'google');
                            //kick hoạt từ control server
                            ClickServer();
                            console.log(resp);
                        });
                });



                gapi.client.load('plus', 'v1', function () {
                    gapi.client.plus.people.get({ 'userId': 'me' }).execute(function (resp) {
                        // Shows profile information
                        console.log(resp);
                    })
                });
            };

            options = {
                'callback': loginFinished,
                'approvalprompt': 'force',
                'clientid': keyGG, //s18
                'requestvisibleactions': 'http://schema.org/CommentAction http://schema.org/ReviewAction',
                'cookiepolicy': 'single_host_origin'
            };

            ////facebook
            //(function (d) {
            //    var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
            //    if (d.getElementById(id)) { return; }
            //    js = d.createElement('script'); js.id = id; js.async = true;
            //    js.src = "https://static.mediacdn.vn/phunuvietnam/web_js/facebookall.js";
            //    ref.parentNode.insertBefore(js, ref);
            //}(document));
            // Init the SDK upon load
            window.fbAsyncInit = function () {
                // listen for and handle auth.statusChange events
                FB.Event.subscribe('auth.statusChange', function (response) {
                    if (response.authResponse) {
                        // user has auth'd your app and is logged into Facebook
                        FB.api('/me', function (me) {
                            console.log(me);
                            if (me.name) {
                                //document.getElementById('auth-displayname').innerHTML = me.name;


                                //hien thi
                                var srcimg = 'https://graph.facebook.com/' + me.id + '/picture';
                                SetInfo(srcimg, me.name, me.email, 'facebook');
                                //kick hoạt từ control server
                                ClickServer();

                            }
                        });

                    } else {

                    }
                });
                $("#auth-logoutlink").click(function () { FB.logout(function () { window.location.reload(); }); });
            };

            loadJsAsync('https://mingid.mediacdn.vn/js/mingid_core.js', function () {
                //
                StartDocumentOpenID();
                OpenMingID();
                //
            });

            $("#imgcaptcha,.refreshcaptcha").click(function () { refreshCommentCaptcha(); });

            $('#totalComment').html(countComment);
            loadListCommentDetail(1, OrderComment, 1);

            $('.ykcb').on('click', '.get-captcha-sub', function () {
                var commentId = $(this).attr('comment-parent');
                if (commentId != '') {
                    refreshCommentCaptchaSub(commentId);
                }
            });

        });
    </script>


</body>
</html>
