<!DOCTYPE html>
<html lang="vi">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui" />
    <title>Chuỗi F&amp;B &quot;biến hình&quot;</title>
    <meta name="description" content="Sau gần một tháng TP HCM mở cửa kinh tế trở lại, ngành dịch vụ ăn uống (F&amp;B) vẫn còn đìu hiu, nhiều cửa hàng ở vị trí đắc địa &quot;bốc hơi&quot; khỏi bản đồ ẩm thực thành phố">
    <meta name="keywords" content="ngành F&amp;B??
doanh nghiệp F&amp;B??
dịch vụ ăn uống??
cà phê Trung Nguyên??
phạm ngọc thạch??
trả mặt bằng??
Quận Phú Nhuận??
">
    <meta name="news_keywords" content="ngành F&amp;B??
doanh nghiệp F&amp;B??
dịch vụ ăn uống??
cà phê Trung Nguyên??
phạm ngọc thạch??
trả mặt bằng??
Quận Phú Nhuận??
">
    <meta property="og:title" content="Chuỗi F&amp;B &quot;biến hình&quot;">
    <meta property="og:description" content="Sau gần một tháng TP HCM mở cửa kinh tế trở lại, ngành dịch vụ ăn uống (F&amp;B) vẫn còn đìu hiu, nhiều cửa hàng ở vị trí đắc địa &quot;bốc hơi&quot; khỏi bản đồ ẩm thực thành phố">
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm" />
        <meta property="og:image" content="https://danviet.mediacdn.vn/zoom/600_315/296231569849192448/2021/10/25/11-1635067112601-16350331394001543420339-1635126582544-16351265893361536392097-0-0-1250-2000-crop-16351267514034485786.jpg" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="315" />
        <link rel="canonical" href="https://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm"/>
    <link rel="alternate" type="application/rss+xml" href="" title="Chuỗi F&amp;B &quot;biến hình&quot;"/>
    
    <meta name="robots" content="index, follow" />
    <meta http-equiv="refresh" content="3600" />
    <meta name="Language" content="vi" />
    <meta name="distribution" content="Global" />
    <meta name="revisit-after" content="1 days" />

    <meta name="RATING" content="GENERAL" />
    <link rel="shortcut icon" href="https://static.mediacdn.vn/thegioitiepthi/image/favicon.png" type="image/png">
    <meta name="site_path" content="https://thegioitiepthi.vn">
    <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch" href="https://static.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://cnnd.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://videothumbs.mediacdn.vn/">
    <link rel="dns-prefetch" href="https://videothumbs-ext.mediacdn.vn/">
    <meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<script>
    var pageSettings = {
        DomainAPI: "https://utils3.cnnd.vn",
        Domain: "https://thegioitiepthi.vn",
        sharefbApiDomain: "https://sharefb.cnnd.vn",
        videoplayer: "https://danviet.mediacdn.vn",
        VideoToken: "L3NlY3VyZS92ZXJpZnkveHZxcmNhZGhlYmZpMHY1dm5zM2Ywd3d3a3Y2MDdkMDgvMTAwNTI5L2V5SmhiR2NpT2lKSVV6STFOaUlzSW5SNWNDSTZJa3BYVkNKOS5leUp5WldZaU9pSWlMQ0poY0hCclpYa2lPaUo0ZG5GeVkyRmthR1ZpWm1rd2RqVjJibk16WmpCM2QzZHJkall3TjJRd09DSXNJbkJzWVhsbGNpSTZJakV3TURVeU9TSXNJbWxuYm05eVpVVjRjR2x5WVhScGIyNGlPblJ5ZFdVc0ltbGhkQ0k2TVRZeE5UZzVNRGd5TWl3aVpYaHdJam94TmpFMU9Ea3dPRGd5ZlEuU0xNeUYwUDlIZjVnaER0NEw2eDNRMEFEMUpjOFllMkQ2dldrbzMxS3p5MA==",
        ajaxDomain: "https://utils3.cnnd.vn",
        commentSiteName: "tgtt",
        DomainUtils: "https://utils3.cnnd.vn",
    }
</script>
<script>
    var arfAsync = arfAsync || [];
</script>
<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>
    <meta name="google-site-verification" content="OiIa7RP38yGb_zzIg4BpHQszfTPg9Q5kIp8LzziqIKQ" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C0PXL3ZCZY"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-C0PXL3ZCZY');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11934811-12"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-11934811-12');
</script>
<!-- Admicro Tag Manager -->
<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
        a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
        a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
        b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
    })(window, document, "script", "atmDataLayer", "ATM7SIHEQ8MJD");</script>
<!-- End Admicro Tag Manager -->

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
        a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
        a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
        b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
    })(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
        <style>
        .detail-title{
            font-size: 32px!important;
            line-height: 40px!important;

        }
    </style>
    <link href="https://static.mediacdn.vn/thegioitiepthi/css/core.detail.min.css" rel="stylesheet">
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
                "@type":"WebPage",
                "@id":"https://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm"
            },
            "headline": "Chuỗi F&amp;B &quot;biến hình&quot;",
            "description": "Sau gần một tháng TP HCM mở cửa kinh tế trở lại, ngành dịch vụ ăn uống (F&amp;B) vẫn còn đìu hiu, nhiều cửa hàng ở vị trí đắc địa &quot;bốc hơi&quot; khỏi bản đồ ẩm thực thành phố",
            "image": {
                "@type": "ImageObject",
                "url": "https://danviet.mediacdn.vn/zoom/700_438/296231569849192448/2021/10/25/11-1635067112601-16350331394001543420339-1635126582544-16351265893361536392097-0-0-1250-2000-crop-16351267514034485786.jpg",
                "width" : 700,
                "height" : 438
            },
            "datePublished": "2021-10-25T08:57:38",
            "dateModified": "2021-10-25T08:57:45",
            "author": {
                "@type": "Person",
                "name": "theo Người Lao Động"
            },
            "publisher": {
                "@type": "Organization",
                "name": "https://thegioitiepthi.vn",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://static.mediacdn.vn/thegioitiepthi/img/ms-icon-70x70.png",
                    "width": 70,
                    "height": 70
                }
            }
        }
    </script>
    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://thegioitiepthi.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://thegioitiepthi.vn/tieu-dung.htm",
                        "name": "Tiêu dùng"
                    }
                }
            ]
        }
</script>

    <script type="text/javascript">
        var _ADM_Channel = '%2ftiep-thi-ban-hang%2fdetail%2f';
    </script>

    <link href="https://static.mediacdn.vn/thegioitiepthi/css/core.common.min.10082021v1.css" rel="stylesheet">
</head>
<body>

<div id="app">
    <header class="header-section">
    <div class="header-top container">
        <div class="header-top-left">
                            <a href="/" title="Thế giới tiếp thị" class="header-logo">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/logo.png" alt="logo" />
                </a>
            
            <div class="header-weather" id="weatherWrap">
                <div class="icon-weather" id="divWeatherImage">
                    <svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path
                            d="M26.4415 11.1915C26.4415 14.8412 23.483 17.7999 19.8331 17.7999C16.1833 17.7999 13.2246 14.8412 13.2246 11.1915C13.2246 7.54172 16.1833 4.58301 19.8331 4.58301C23.483 4.58301 26.4415 7.54172 26.4415 11.1915Z"
                            fill="#FDD020" />
                        <path
                            d="M29.4916 11.6998H28.4749C28.1942 11.6998 27.9666 11.4722 27.9666 11.1914C27.9666 10.9107 28.1942 10.6831 28.4749 10.6831H29.4916C29.7726 10.6831 29.9999 10.9107 29.9999 11.1914C29.9999 11.4722 29.7726 11.6998 29.4916 11.6998Z"
                            fill="#FDD020" />
                        <path
                            d="M18.8164 3.05803C18.5357 3.05803 18.308 2.83042 18.308 2.54969V1.533C18.308 1.25227 18.5357 1.02466 18.8164 1.02466C19.0974 1.02466 19.3247 1.25227 19.3247 1.533V2.54969C19.3247 2.83042 19.0974 3.05803 18.8164 3.05803Z"
                            fill="#FDD020" />
                        <path
                            d="M25.9331 5.59954C25.7276 5.59954 25.5425 5.47568 25.4638 5.28555C25.3851 5.09567 25.4285 4.87724 25.574 4.73179L26.5907 3.7151C26.7182 3.58281 26.9071 3.52994 27.0849 3.57635C27.2626 3.62302 27.4013 3.76177 27.448 3.93949C27.4944 4.11721 27.4415 4.3061 27.3092 4.43393L26.2926 5.45061C26.1972 5.54593 26.0682 5.59954 25.9331 5.59954Z"
                            fill="#FDD020" />
                        <path
                            d="M23.076 23.8999C24.9929 23.9459 26.7843 22.9495 27.7565 21.2967C28.7285 19.6436 28.7285 17.5938 27.7565 15.9407C26.7843 14.2879 24.9929 13.2915 23.076 13.3374C22.7175 13.3377 22.3599 13.3727 22.0084 13.4422C21.5683 11.4073 19.7606 9.96074 17.6788 9.97687C17.0424 9.97712 16.4131 10.1131 15.8336 10.376C14.8127 7.75238 12.0818 6.21395 9.30901 6.70045C6.53621 7.18695 4.49217 9.56285 4.4254 12.3773C4.42664 13.0351 4.5433 13.6874 4.76992 14.305C3.04509 14.3152 1.4585 15.2502 0.614077 16.7544C-0.230098 18.2585 -0.202298 20.1 0.687549 21.5779C1.57715 23.0555 3.19153 23.9421 4.91587 23.8999"
                            fill="#A3D4F7" />
                        <path
                            d="M20.8497 25.9333C20.8497 27.0562 19.9395 27.9666 18.8163 27.9666C17.6934 27.9666 16.783 27.0562 16.783 25.9333C16.783 24.4083 18.8163 20.8499 18.8163 20.8499C18.8163 20.8499 20.8497 24.4083 20.8497 25.9333Z"
                            fill="#60A2D7" />
                        <path
                            d="M15.7663 20.8498C15.7663 21.9727 14.8561 22.8831 13.733 22.8831C12.61 22.8831 11.6996 21.9727 11.6996 20.8498C11.6996 19.3247 13.733 15.7664 13.733 15.7664C13.733 15.7664 15.7663 19.3247 15.7663 20.8498Z"
                            fill="#60A2D7" />
                        <path
                            d="M11.1912 26.9501C11.1912 28.073 10.281 28.9835 9.15788 28.9835C8.03496 28.9835 7.12451 28.073 7.12451 26.9501C7.12451 25.4251 9.15788 21.8667 9.15788 21.8667C9.15788 21.8667 11.1912 25.4251 11.1912 26.9501Z"
                            fill="#60A2D7" />
                    </svg>
                </div>
                <div class="header-weather__box">
                    <div class="header-weather__temperature">
                        <span class="location">Hà Nội</span>
                        <span class="temperature" id="divWeather" style="font-weight: normal;">31<sup>o</sup>C</span>
                    </div>
                    <div class="header-weather__date">
                        Thứ hai, <span>25/10/2021</span>
                    </div>
                </div>
            </div>
        </div>
        <div class="header-search">
            <input type="text" placeholder="Tìm kiếm" class="search-input txt-search search" name="keywords">
            <a href="javascript:;"  class=" btn-search  " id="btn_search" rel="nofollow">
                <svg width="19" height="20" viewBox="0 0 19 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path
                        d="M18.2886 17.6831L13.7106 12.8752C14.8462 11.5083 15.486 9.7911 15.5242 8.0074C15.5624 6.2237 14.9967 4.48022 13.9207 3.06505C12.8446 1.64987 11.3226 0.647695 9.60608 0.224114C7.88956 -0.199468 6.08127 -0.0191042 4.48002 0.735401C2.87876 1.48991 1.58037 2.7734 0.79938 4.3738C0.0183912 5.9742 -0.198453 7.79573 0.184677 9.5374C0.567808 11.2791 1.52798 12.8367 2.90655 13.9528C4.28511 15.0689 5.99957 15.6768 7.76661 15.6759C9.35974 15.6804 10.9148 15.1846 12.2166 14.2574L16.8296 19.1037C16.9192 19.2095 17.0293 19.2956 17.1531 19.3569C17.2768 19.4182 17.4117 19.4533 17.5494 19.4602C17.687 19.467 17.8246 19.4454 17.9538 19.3967C18.0829 19.348 18.2008 19.2732 18.3003 19.1769C18.3998 19.0805 18.4788 18.9647 18.5324 18.8365C18.586 18.7083 18.6132 18.5704 18.6122 18.4312C18.6112 18.292 18.582 18.1545 18.5266 18.0271C18.4711 17.8997 18.3905 17.7851 18.2896 17.6902L18.2886 17.6831ZM7.76661 2.0385C8.90188 2.0385 10.0116 2.3784 10.9556 3.01521C11.8995 3.65202 12.6352 4.55714 13.0697 5.61612C13.5041 6.6751 13.6178 7.84037 13.3963 8.96457C13.1748 10.0888 12.6282 11.1214 11.8254 11.9319C11.0227 12.7424 9.99988 13.2944 8.88643 13.518C7.77298 13.7416 6.61886 13.6269 5.57001 13.1882C4.52117 12.7496 3.6247 12.0068 2.99398 11.0537C2.36326 10.1007 2.02662 8.98017 2.02662 7.83394C2.02847 6.29747 2.63381 4.82446 3.70987 3.73801C4.78593 2.65156 6.24484 2.04037 7.76661 2.0385Z"
                        fill="#D6371C" />
                </svg>
            </a>
        </div>
        <div class="header-top-right">
            <div class="swiper-container hashtag-slide">
                
            </div>
            <div class="hashtag-btn prev">
                <svg width="9" height="11" viewBox="0 0 9 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M6.55868e-08 5.5L8.25 0.73686L8.25 10.2631L6.55868e-08 5.5Z" fill="#C31E40" />
                </svg>
            </div>
            <div class="hashtag-btn next">
                <svg width="9" height="11" viewBox="0 0 9 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M9 5.5L0.75 10.2631L0.75 0.73686L9 5.5Z" fill="#C31E40" />
                </svg>
            </div>
        </div>
    </div>

    <ul class="header-nav">
    <div class="container">
        <li class="header-nav__item">
            <a href="/" title='Trang chủ'>
                <svg width="15" height="15" viewBox="0 0 15 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path
                        d="M14.8121 7.32424C15.084 7.02519 15.0577 6.56684 14.7535 6.30075L8.04977 0.434979C7.74549 0.168887 7.25765 0.174461 6.95978 0.447545L0.233293 6.61349C-0.0645821 6.88657 -0.079202 7.34434 0.200924 7.63552L0.369566 7.81115C0.64935 8.10233 1.10159 8.13704 1.37903 7.88845L1.88173 7.43827V14.0291C1.88173 14.4334 2.20938 14.7608 2.61346 14.7608H5.23546C5.63954 14.7608 5.96719 14.4334 5.96719 14.0291V9.41817H9.31158V14.0291C9.30576 14.4331 9.59489 14.7605 9.99896 14.7605H12.7776C13.1817 14.7605 13.5094 14.4331 13.5094 14.0288V7.53107C13.5094 7.53107 13.6482 7.65273 13.8195 7.80328C13.9905 7.95354 14.3496 7.83306 14.6215 7.53371L14.8121 7.32424Z"
                        fill="white" />
                </svg>
            </a>
        </li>
                    <li class="header-nav__item">
                <a href="/thoi-su.htm" class="nav-link" title="Thời sự">Thời sự</a>
            </li>
                    <li class="header-nav__item">
                <a href="/thi-truong-24h.htm" class="nav-link" title="Thị trường 24h">Thị trường 24h</a>
            </li>
                    <li class="header-nav__item">
                <a href="/tiep-thi-ban-hang.htm" class="nav-link" title="Tiếp thị - Bán hàng">Tiếp thị - Bán hàng</a>
            </li>
                    <li class="header-nav__item">
                <a href="/do-thi-dia-oc.htm" class="nav-link" title="Đô thị - Địa ốc">Đô thị - Địa ốc</a>
            </li>
                    <li class="header-nav__item">
                <a href="/dau-tu-tai-chinh.htm" class="nav-link" title="Đầu tư - Tài chính">Đầu tư - Tài chính</a>
            </li>
                    <li class="header-nav__item">
                <a href="/xe-so.htm" class="nav-link" title="Xe &amp; Số">Xe &amp; Số</a>
            </li>
                    <li class="header-nav__item">
                <a href="/shopping.htm" class="nav-link" title="Shopping">Shopping</a>
            </li>
                    <li class="header-nav__item">
                <a href="/giai-tri-du-lich-am-thuc.htm" class="nav-link" title="Giải trí - Du lịch - Ẩm thực">Giải trí - Du lịch - Ẩm thực</a>
            </li>
                    <li class="header-nav__item">
                <a href="/media.htm" class="nav-link" title="Media">Media</a>
            </li>
                    <li class="header-nav__item">
                <a href="/goc-nhin-thi-truong.htm" class="nav-link" title="Góc nhìn thị trường">Góc nhìn thị trường</a>
            </li>
            </div>
</ul>

</header>

        <div class="body detail-page" style="margin-top: 22px">
        <div class="container">
            <div class="ads text-center" style="margin: 15px 0">
                <!-- Ads Top banner 980x250,980x90 Zone -->
                <zone id="ks06w47z"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06w47z.min.js"></script>
                <!-- / Ads Zone -->
            </div>
        </div>
        <div class="box-breadcrumb container flex" data-layout="1" data-key="keycd">
            <div class="box-breadcrumb-name">
                <a href="/" title="Trang chủ" data-role="cate-name">Trang chủ</a>
            </div>
            <div class="box-breadcrumb-sub flex">
                                    <a href="/tiep-thi-ban-hang.htm" class="category-page__name" style="margin-right: 0">&nbsp;Tiếp thị - Bán hàng</a>
                                                <a href="/tiep-thi-ban-hang/tieu-dung.htm"
                   class="category-page__name" style="margin-right: 0">&nbsp;Tiêu dùng</a>
                                </div>
        </div>
        <div class="detail-main container flex">
            <div class="detail-main__left">
                <div class="detail-container" data-layout="1" data-key="keycd">
    <h1 class="detail-title" data-role="title">
        Chuỗi F&amp;B &quot;biến hình&quot;
    </h1>

    <div class="detail-info">
        <div class="detail-author-top">
            <p class="detail-author-top-content">
                <a href="/" title="theo Người Lao Động" class="detail-author-top-name">theo Người Lao Động</a>
            </p>
        </div>

        <div class="detail-time">
            <span data-role="publishdate">25/10/2021 8:57 AM (GMT+7)</span>
        </div>
    </div>

    <h2 class="detail-sapo" data-role="sapo">
        Sau gần một tháng TP HCM mở cửa kinh tế trở lại, ngành dịch vụ ăn uống (F&amp;B) vẫn còn đìu hiu, nhiều cửa hàng ở vị trí đắc địa &quot;bốc hơi&quot; khỏi bản đồ ẩm thực thành phố
    </h2>
    <div class="detail-share " style="align-items: flex-start;margin-bottom: 20px;">
        <div class="fb-like" data-href="https://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm" data-layout="button_count" data-action="like"
             data-size="small"
             data-show-faces="false" data-share="false">
        </div>
        <div style="display: inline-flex;font-size: 10px;line-height: 13px;color: #2C2C2C;align-items: center">
            <div style="margin-right: 5px">Chia sẻ:</div>
            <a onclick="fbClient.shareClick('https://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm');" href="javascript:;" class="kbwcs-fb" rel="nofollow" style="position: relative">
                <span style="display: block;margin-right: 5px">
                    <svg width="11" height="11" viewBox="0 0 11 11" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g clip-path="url(#clip0)">
                        <path
                            d="M11 5.5C11 2.46409 8.53967 0 5.5 0C2.46409 0 0 2.46409 0 5.5C0 8.24624 2.01265 10.5222 4.64227 10.9323V7.09131H3.24282V5.5H4.63851V4.28865C4.63851 2.91176 5.45862 2.14808 6.71512 2.14808C7.31703 2.14808 7.94528 2.25718 7.94528 2.25718V3.61149H7.25308C6.5684 3.61149 6.35773 4.03659 6.35773 4.46922V5.5H7.88509L7.64056 7.09131H6.35773V10.936C8.99111 10.5222 11 8.24624 11 5.5Z"
                            fill="white"/>
                        <path
                            d="M7.64066 7.09142L7.88519 5.50011H6.35783V4.46933C6.35783 4.03294 6.57226 3.6116 7.25318 3.6116H7.94538V2.25729C7.94538 2.25729 7.31713 2.14819 6.71522 2.14819C5.45872 2.14819 4.63861 2.90811 4.63861 4.28875V5.50011H3.24292V7.09142H4.63861V10.9362C4.917 10.9813 5.20667 11.0039 5.49634 11.0039C5.78977 11.0039 6.07568 10.9813 6.35407 10.9362V7.09142H7.64066Z"
                            fill="#1877F2"/>
                        </g>
                        <defs>
                        <clipPath id="clip0">
                        <rect width="11" height="11" fill="white"/>
                        </clipPath>
                        </defs>
                        </svg>
                </span>
                Facebook
            </a>
        </div>
        <div>
            <a class="btn twitter twitter-share flex-center" href="https://twitter.com/intent/tweet" data-href="https://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm">
                <i class="sprite sprite-Vector-twitter"></i>
                Tweet
            </a>
        </div>
        <div class="zalo-share-button zalo-share btn" data-href="https://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm"
             data-oaid="1519305186852511949" data-layout="1" data-color="blue" data-customize=true>
            <i class="sprite sprite-zalo-white"></i>
            Chia sẻ
        </div>
    </div>
        <div class="detail-content afcbc-body" data-role="content" style="width: 100%">








                            <p>Cuối tuần, gia đình anh Nguyễn Đình (ngụ quận Phú Nhuận) đưa 2 con đi Đường sách Nguyễn Văn Bình (quận 1) chơi với dự định sẽ ghé cửa hàng McDonald’s cạnh đó mua gà rán cho các con ăn trưa nhưng tiệm đã đóng, bảng hiệu bị gỡ bỏ.&nbsp;</p><p>Không riêng gia đình anh Đình, nhiều người đến khu trung tâm quận 1 vui chơi sau thời gian dài ở nhà phòng dịch cũng rất ngạc nhiên khi thấy thương hiệu gà rán này rút khỏi "vị trí vàng" bởi trước dịch, nơi đây luôn nườm nượp khách.</p><p><b>Dè dặt mở lại</b></p><p>Trường hợp trên không phải là cá biệt khi nhiều quán "hot" của các chuỗi F&amp;B đình đám như The Coffee House Signature đường Phạm Ngọc Thạch (quận 3), cà phê Trung Nguyên (ngã tư Điện Biên Phủ - Đinh Tiên Hoàng, quận 1)… phải trả mặt bằng. Những quán đang mở cửa lại cũng trong tình trạng đìu hiu.&nbsp;</p><p>Sáng 24-10, khảo sát khu vực vòng xoay dưới chân cầu Trần Khánh Dư (phía quận Phú Nhuận), nơi hội tụ các thương hiệu Cộng cà phê, The Coffee House, Highlands Coffee... cũng buồn hiu, rất ít khách ghé mua mang về, trái với cảnh tấp nập trước dịch. Chủ một thương hiệu cà phê mới mở ở các mặt bằng "vàng" cho biết đang phải gánh thiệt hại nặng nề bởi dịch khi phải đóng cửa hay chỉ được bán mang đi.&nbsp;</p><p>"Đành rằng chống dịch rất khó khăn nhưng việc không công bố lộ trình đủ dài cho việc đóng cửa lẫn mở cửa khiến chủ các chuỗi không biết xoay xở ra sao. Năm nay mảng F&amp;B coi như mất trắng" - chủ thương hiệu này chua chát.</p><p>Bà Đoàn Thị Anh Thư, Tổng Giám đốc Công ty CP Thương mại Dịch vụ Vua Cua (hệ thống Vua Cua), cho biết đã mở cửa một số cửa hàng vào tháng 10 nhưng doanh số còn thấp, chưa bằng trước dịch. "Lý do là hiện vẫn chưa cho phục vụ khách tại chỗ, thị trường chưa hồi phục. Vua Cua dự định mở lại đồng loạt các cửa hàng từ tháng 11 và mở mới 15 xe cua đặt trong khu thủy hải sản của 2 hệ thống siêu thị lớn và 5 cửa hàng Vua Cua bike mô hình nhượng quyền. Dù mặt bằng trống nhiều nhưng chúng tôi chưa có kế hoạch mở nhà hàng mới từ giờ đến cuối năm 2022" - bà Thư nói.</p><div class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://danviet.mediacdn.vn/296231569849192448/2021/10/25/11-1635067112601-16350331394001543420339-1635126582544-16351265893361536392097.jpg" id="img_376709512375554048" w="2000" h="1278" alt="Chuỗi F&amp;B biến hình - Ảnh 1." title="Chuỗi F&amp;B biến hình - Ảnh 1." rel="lightbox" photoid="376709512375554048" type="photo" data-original="https://danviet.mediacdn.vn/296231569849192448/2021/10/25/11-1635067112601-16350331394001543420339-1635126582544-16351265893361536392097.jpg" width="" height="" class=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]">Ngành F&amp;B thay đổi nhiều sau thời gian giãn cách xã hội. Trong ảnh: Các thương hiệu cà phê đình đám ở vị trí đắc địa vẫn đìu hiu Ảnh: NGỌC ÁNH</p></div></div><p><b>Thay đổi lớn</b><br></p><p>Nhận định về thị trường F&amp;B sau thời gian giãn cách, bà chủ Vua Cua cho rằng thị trường sẽ giảm rất nhiều. Tuy nhiên, số lượng mô hình và cửa hàng F&amp;B thay chủ hoặc đóng cửa cũng là cơ hội cho các mô hình vượt qua dịch thành công nếu hiểu được hành vi và nhu cầu mới của khách hàng sau đợt giãn cách.&nbsp;</p><p>"Ngay từ lúc mở Vua Cua năm 2016, tôi may mắn nhận ra ưu thế của chuỗi F&amp;B là chi phí đầu tư thấp. Với các hệ thống đầu tư lớn, đặc biệt là chi phí mặt bằng, sẽ gặp rủi ro lớn ở các tháng thấp điểm. Vì vậy, mô hình kiểu này sẽ còn chiếm lợi thế lâu dài trong nhiều năm tới" - bà Đoàn Thị Anh Thư nhận định.&nbsp;</p><p>Còn ông Trần Văn Trường, Tổng Giám đốc Công ty TNHH Thương mại Quốc tế Hải sản Hoàng Gia (chủ hệ thống siêu thị hải sản Hoàng Gia kèm nhà hàng chế biến cho khách mang về), cho biết ngay trước cao điểm giãn cách, hệ thống mở thêm một cửa hàng tại một vị trí cực đẹp ở quận 2.&nbsp;</p><p>"So với khách thuê cũ, giá chúng tôi thuê thấp hơn khoảng 30%. Mặt bằng đẹp vẫn quan trọng nhưng giá phải giảm về mức hợp lý. Nếu các chủ nhà vẫn giữ giá thuê cao, chúng tôi sẽ ngưng kế hoạch mở thêm điểm bán mới mà tập trung đầu tư cho kênh online để thúc đẩy doanh số" - ông Trường nêu quan điểm.</p><p>Ông Trần Khải Minh Nhật - chuyên gia đào tạo, tư vấn và phát triển dự án ngành F&amp;B - cho rằng các doanh nghiệp ngành F&amp;B hiện tại phải thay đổi, không còn giữ "ánh hào quang" cũ.&nbsp;</p><p>"Không thể bám víu vào đó vì như thế là tự loại mình ra khỏi cuộc chơi. Sau trận đại dịch này, tất cả hoạt động F&amp;B phải dựa trên công nghệ, "chạm" trên nền tảng công nghệ để đến với khách hàng chứ không phải là vị trí đẹp, đắc địa. Nếu trước đây, chi phí mặt bằng chiếm 50%-80% tổng chi phí cho một nhà hàng, quán ăn hay cà phê, khiến các doanh nghiệp không dám đầu tư cho chi phí nâng cấp dịch vụ, phục vụ… thì tới đây, chi phí mặt bằng chỉ nên còn 20%-30%, phần chi phí dịch vụ, công nghệ phải gia tăng" - ông Nhật phân tích.&nbsp;</p><p>Theo ông, các bạn trẻ khởi nghiệp ngành F&amp;B sẽ có lợi thế hơn rất nhiều trong giai đoạn tới do lợi thế về ứng dụng công nghệ, hiểu khách hàng và đáp ứng nhanh nhu cầu của khách, xóa bỏ nhiều rào cản hơn thế hệ trước. Tuy nhiên, những start-up này chưa có kinh nghiệm, vì vậy để có chiến lược khôn ngoan, họ cần phải có kiến thức chuyên môn từ các nhà kinh doanh đi trước để cộng hưởng lợi ích.&nbsp;</p><div class="VCSortableInPreviewMode alignCenter active" data-back="#FFFEC7" data-border="#999" id="ObjectBoxContent_1635033566428" type="content" style="background-color: rgb(255, 254, 199); border-color: rgb(153, 153, 153);"><div placeholder="[nhập nội dung]"><p><b>Liên tục thay đổi kế hoạch, mục tiêu vì dịch</b></p><p>Tương tự những ngành nghề khác, những diễn biến tiêu cực của dịch Covid-19 từ đầu năm đến nay đã gây thiệt hại không nhỏ và làm đình trệ, thậm chí là xáo trộn mọi kế hoạch phát triển của doanh nghiệp lĩnh vực F&amp;B. Chẳng hạn, Tập đoàn Kido đã phải trì hoãn kế hoạch ra mắt chuỗi Chuk Chuk, thay đổi các mục tiêu phát triển, cập nhật và bổ sung các loại hình kinh doanh mới để phù hợp nhu cầu của thị trường, thay vì phát triển mở rộng mô hình cửa hàng, ki-ốt và xe đẩy tại TP HCM trong tháng 6 và 7 như dự định.</p><p>Ông Trần Lệ Nguyên, Phó Chủ tịch HĐQT kiêm Tổng Giám đốc Tập đoàn Kido, tự tin Chuk Chuk là một trong những chuỗi F&amp;B đầu tiên khởi động tại TP HCM. Tập đoàn này đã tận dụng thời gian giãn cách xã hội để nghiên cứu cho ra những sản phẩm mới độc đáo, nhằm tạo sự khác biệt so với các doanh nghiệp F&amp;B hiện nay. Kết quả là những sản phẩm "độc", lạ như nước xoài xanh muối ớt, hồng trà ổi xá lị... đang được khách hàng trẻ hưởng ứng tích cực. Bao bì, chất lượng sản phẩm, dịch vụ giao hàng cũng được nâng cấp sau mấy tháng giãn cách xã hội, bảo đảm quá trình ra mắt sản phẩm lẫn thương hiệu đạt kết quả cao nhất. </p><p>Để thích ứng với tình hình mới, Kido đã triển khai mô hình kinh doanh online đối với Chuk Chuk trên các nền tảng kể từ ngày 24-9. </p><p>Hiện thương hiệu này đang khẩn trương chuẩn bị để cho ra mắt 10 cửa hàng signature nhằm phục vụ nhu cầu "offline" của thực khách, nỗ lực chinh phục 100 điểm bán trên địa bàn TP cho đến hết tháng 12-2021 để tạo đà tiếp cận các TP và khu vực trọng điểm khác như Hà Nội, Đà Nẵng, Nha Trang... vào năm 2022.</p><p style="text-align: right;"><b>P.An</b></p></div></div><!--Mon Oct 25 2021 08:57:38 GMT+0700 (Giờ Đông Dương) --  -- Mon Oct 25 2021 08:57:38 GMT+0700 (Giờ Đông Dương)-->
    </div>

    <div class="detail-footer">
                    <div class="detail-tag flex">
                <div class="icon">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/tag.svg" alt="Icon">











                </div>
                <ul class="detail-tag-list flex flex-wrap">
                                            <li>
                            <a href="nganh-fb.html"
                               title="ngành F&amp;B"  class="detail-tag-link">ngành F&amp;B</a>
                        </li>
                                            <li>
                            <a href="doanh-nghiep-fb.html"
                               title="doanh nghiệp F&amp;B"  class="detail-tag-link">doanh nghiệp F&amp;B</a>
                        </li>
                                            <li>
                            <a href="dich-vu-an-uong.html"
                               title="dịch vụ ăn uống"  class="detail-tag-link">dịch vụ ăn uống</a>
                        </li>
                                            <li>
                            <a href="ca-phe-trung-nguyen.html"
                               title="cà phê trung nguyên"  class="detail-tag-link">cà phê trung nguyên</a>
                        </li>
                                            <li>
                            <a href="tra-mat-bang.html"
                               title="trả mặt bằng"  class="detail-tag-link">trả mặt bằng</a>
                        </li>
                                            <li>
                            <a href="quan-phu-nhuan.html"
                               title="quận Phú Nhuận"  class="detail-tag-link">quận Phú Nhuận</a>
                        </li>
                                    </ul>
            </div>
        
        <div class="detail-share-2 flex">
            <p class="text">Chia sẻ bài viết:</p>
            <a onclick="fbClient.shareClick('http://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm');" href="javascript:;"  rel="nofollow" class="icon share-facebook">
                <i class="sprite sprite-share-facebook"></i>
            </a>
            <a href="javascript:;"  rel="nofollow" class="icon google-plus">
                <i class="sprite sprite-google-plus"></i>
            </a>

            <a href="https://twitter.com/intent/tweet" data-href="http://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm" class="icon twitter">
                <i class="sprite sprite-twitter"></i>
            </a>
            <a href="javascript:;"  rel="nofollow"  class="icon save-link clipboard" data-href="http://thegioitiepthi.vn/chuoi-fb-bien-hinh-20211025085739747.htm">
                <i class="sprite sprite-save-link"></i>              </a>
        </div>
    </div>
    <div class="ads text-center">
        <!-- Ads Detail PC 600x300 , 300 x250 Zone -->
        <zone id="ks071gxd"></zone>
<script src="//media1.admicro.vn/cms/arf-ks071gxd.min.js"></script>
        <!-- / Ads Zone -->
    </div>
    <div class="detail-container-small" >
        <div class="ykcb">
    <div class="title">Bình luận của bạn</div>
    <textarea name="txt_bl" rows="2" cols="20" id="txt_bl" class="txt_bl" placeholder="Nội dung bình luận có thể được biên tập lại trước khi xuất bản"></textarea>
    <div class="clearfix"></div>

    <div class="ykcb-form" id="ykcb-form">
        <div class="input-info">
            <input type="text" id="usercmthuong" value="" class="fl mg_r5" placeholder="Họ và tên *">
            <div style="margin-left:16px">
                <input type="text" id="emailcmthuong" value="" class="fl mg_r5" placeholder="Email *">
                <span class="mess">(*) Nội dung bắt buộc cần có</span>
            </div>
        </div>
        <button type="button" id="btn_bl" class="btn_bl" onclick="return validate();">Gửi bình luận</button>
    </div>
</div>
<div class="cmbl">
    <div class="sbl"><span class="commentcount" data-commentcount="<%= News_ID %>"></span> Bình luận</div>
    <div class="content_cm">
    </div>
    <a href="javascript:;" class="xtbl" id="ViewMoreComment" nextpage="1" onclick="ViewCommentPage()">Xem thêm bình luận</a>
</div>


<input type="hidden" name="CheckMXH" id="CheckMXH" value="0" />
<input type="hidden" name="CheckMXHName" id="CheckMXHName" value="0" />
<input type="hidden" name="CheckMXHEmail" id="CheckMXHEmail" value="0" />
<input type="hidden" name="CheckMXHImg" id="CheckMXHImg" value="0" />

<div id="infomxh" class="displaynone">
    <h3 class="titlemxh">Nhập thông tin của bạn</h3>
    <div class="imagemxh">
        <div class="commentthuong">
            <p class="row">
                <input type="text" name="username" class="usercmthuong" placeholder="Họ tên *">
            </p>
            <p class="row">
                <input type="text" name="email" class="emailcmthuong" placeholder="Email">
            </p>
            <p class="row">
                <input type="button" onclick="CheckCommentThuong()" class="login-button" value="Gửi bình luận">
            </p>
        </div>
    </div>
</div>
<div id="oauth2-results" class="hide">
</div>

        <div class="box" data-layout="7" data-key="keycd">
        <div class="box-category-middle">
                                                                        <div class="box-category-item box-category-item-first" data-id="20210920151109193">
                            <a class="box-category-link-with-avatar" href="/truoc-ngay-ram-thang-tam-shipper-o-sai-gon-trung-don-hang-600-banh-trung-thu-20210920151109193.htm" title="Trước ngày rằm tháng Tám, shipper ở Sài Gòn &quot;trúng&quot; đơn hàng 600 bánh trung thu"
                               data-id="20210920151109193">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/9/20/banh-trung-thu-16321252282471077677979-0-0-406-650-crop-16321252396031925344550.png" alt="Trước ngày rằm tháng Tám, shipper ở Sài Gòn &quot;trúng&quot; đơn hàng 600 bánh trung thu"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20210920151109193"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/truoc-ngay-ram-thang-tam-shipper-o-sai-gon-trung-don-hang-600-banh-trung-thu-20210920151109193.htm"
                                       title="Trước ngày rằm tháng Tám, shipper ở Sài Gòn &quot;trúng&quot; đơn hàng 600 bánh trung thu">Trước ngày rằm tháng Tám, shipper ở Sài Gòn &quot;trúng&quot; đơn hàng 600 bánh trung thu</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Ngày 20/9, tức ngay trước rằm Trung thu (ngày 14/8 âm lịch), rất nhiều người xếp hàng chờ mua bánh trung thu tại một cửa hàng ở TP.HCM. Nhiều shipper nhận được đơn hàng “khủng”, giao đến vài trăm bánh cho khách.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20210918163810539">
                            <a class="box-category-link-with-avatar" href="/nguoi-dan-tphcm-mua-banh-trung-thu-o-dau-giua-mua-dich-covid-19-20210918163810539.htm" title="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?"
                               data-id="20210918163810539">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/9/18/banhtrungthu-1631957608276685738018-160-0-1053-1429-crop-1631957625437635294115.png" alt="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20210918163810539"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/nguoi-dan-tphcm-mua-banh-trung-thu-o-dau-giua-mua-dich-covid-19-20210918163810539.htm"
                                       title="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?">Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Tết Trung thu đang đến gần nhưng không được đi ra ngoài, nhiều cửa hàng không mở cửa, người dân TP.HCM mua bánh trung thu ở đâu giữa dịch Covid-19?</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20210918090423523">
                            <a class="box-category-link-with-avatar" href="/hang-ve-cho-binh-dien-tang-manh-chuan-bi-mo-them-cho-dau-moi-hoc-mon-thu-duc-20210918090423523.htm" title="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức"
                               data-id="20210918090423523">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/9/18/cho-binh-dien-1631930407705491819459-0-0-584-934-crop-16319304155531145964644.png" alt="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20210918090423523"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/hang-ve-cho-binh-dien-tang-manh-chuan-bi-mo-them-cho-dau-moi-hoc-mon-thu-duc-20210918090423523.htm"
                                       title="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức">Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Lượng thủy hải sản, rau củ về chợ Bình Điền tăng mạnh sau một tuần mở điểm tập kết. Hai chợ đầu mối Hóc Môn và Thủ Đức cũng sắp được đưa vào hoạt động.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20210910121006779">
                            <a class="box-category-link-with-avatar" href="/doanh-nghiep-bao-hiem-se-bi-troi-chan-o-nhieu-linh-vuc-20210910121006779.htm" title="Doanh nghiệp bảo hiểm sẽ bị &quot;trói chân&quot; ở nhiều lĩnh vực"
                               data-id="20210910121006779">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/9/10/bao-hiem-1-1631249808440622049936-0-0-560-896-crop-16312503413792023706984.jpeg" alt="Doanh nghiệp bảo hiểm sẽ bị &quot;trói chân&quot; ở nhiều lĩnh vực"
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20210910121006779"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/doanh-nghiep-bao-hiem-se-bi-troi-chan-o-nhieu-linh-vuc-20210910121006779.htm"
                                       title="Doanh nghiệp bảo hiểm sẽ bị &quot;trói chân&quot; ở nhiều lĩnh vực">Doanh nghiệp bảo hiểm sẽ bị &quot;trói chân&quot; ở nhiều lĩnh vực</a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Dự thảo sửa đổi Luật Kinh doanh Bảo hiểm cấm các công ty bảo hiểm tham gia vào hoạt động kinh doanh bất động sản; không được đi vay để đầu tư chứng khoán hoặc góp vốn vào doanh nghiệp khác; không được cho vay, đầu tư vào kim loại quý và quỹ thành viên theo quy định của Luật Chứng khoán…</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20210824183622014">
                            <a class="box-category-link-with-avatar" href="/tphcm-sieu-thi-thiet-ke-combo-tu-100000-dong-co-combo-dung-ca-tuan-cho-nguoi-dan-20210824183622014.htm" title="TP.HCM: Siêu thị thiết kế combo từ 100.000 đồng, có combo dùng cả tuần cho người dân  "
                               data-id="20210824183622014">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/8/24/stsg-3taicho-5-1629804622503666374263-0-0-405-648-crop-16298047390611975919409.jpg" alt="TP.HCM: Siêu thị thiết kế combo từ 100.000 đồng, có combo dùng cả tuần cho người dân  "
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20210824183622014"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/tphcm-sieu-thi-thiet-ke-combo-tu-100000-dong-co-combo-dung-ca-tuan-cho-nguoi-dan-20210824183622014.htm"
                                       title="TP.HCM: Siêu thị thiết kế combo từ 100.000 đồng, có combo dùng cả tuần cho người dân  ">TP.HCM: Siêu thị thiết kế combo từ 100.000 đồng, có combo dùng cả tuần cho người dân  </a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">Các siêu thị tại TP.HCM đều đã lên combo thực phẩm, hàng thiết yếu gửi cấp phường đến quận, huyện. Để hỗ trợ người dân trong mùa dịch, có siêu thị thiết kế sẵn một số combo hàng hóa tiện lợi, có giá chỉ từ 100.000 đồng.</p>
                            </div>
                        </div>
                                                                                <div class="box-category-item box-category-item-first" data-id="20210824125106722">
                            <a class="box-category-link-with-avatar" href="/cung-5k-tai-nha-va-xoa-tan-cang-thang-voi-show-nhac-khong-do-chill-cool-20210824125106722.htm" title="Cùng 5K tại nhà và xóa tan căng thẳng với show nhạc “Không Độ Chill &amp; Cool” "
                               data-id="20210824125106722">
                                <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/200_125/296231569849192448/2021/8/24/6-1629783196573792043757-0-0-369-590-crop-16297839658931456619649.jpg" alt="Cùng 5K tại nhà và xóa tan căng thẳng với show nhạc “Không Độ Chill &amp; Cool” "
                                     loading="lazy"
                                     class="box-category-avatar">
                            </a>
                            <div class="box-category-item-content">
                                <h3>
                                    <a data-type="title" data-linktype="newsdetail" data-id="20210824125106722"
                                       class="box-category-link-title" data-newstype="0"
                                       href="/cung-5k-tai-nha-va-xoa-tan-cang-thang-voi-show-nhac-khong-do-chill-cool-20210824125106722.htm"
                                       title="Cùng 5K tại nhà và xóa tan căng thẳng với show nhạc “Không Độ Chill &amp; Cool” ">Cùng 5K tại nhà và xóa tan căng thẳng với show nhạc “Không Độ Chill &amp; Cool” </a>
                                </h3>
                                <p data-type="sapo" class="box-category-sapo" data-trimline="4">“Bao lâu rồi ta chưa gặp nhau?”, hàng triệu bạn trẻ không khỏi khắc khoải với câu hỏi trên trong lúc này và tới 20h tối 26/8 tới đây, Netizen sẽ có hội gặp gỡ idol trong tập 1 của show âm nhạc thực tế độc đáo chưa từng có để cùng ‘Không Độ Chill &amp; Cool’, xua tan căng thẳng, mệt mỏi trong những ngày giãn cách.</p>
                            </div>
                        </div>
                                                        </div>
    </div>

    </div>
</div>

            </div>
            <div class="detail-main__right">
                <div class="ads">
                    <div class="ads1" style="margin-bottom: 10px">
                        <!-- Ads Right1 300x250 Zone -->
                        <zone id="ks06wxcg"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06wxcg.min.js"></script>
                        <!-- / Ads Zone -->
                    </div>
                    <div class="ads2" style="margin-bottom: 10px">
                        <!-- Ads Right 2 300x250 Zone -->
                        <zone id="ks06xryn"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06xryn.min.js"></script>
                        <!-- / Ads Zone -->
                    </div>
                </div>
                                                             <div class="box-right" data-layout="1" data-key="keycd">
        <div class="box-right-top">
            <h2>
                <a href="/tiep-thi-ban-hang/tieu-dung.htm"
                   class="box-right-title">Tiêu dùng</a>
            </h2>
        </div>
        <div class="box-right-middle">
                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/mo-lai-cho-dau-moi-binh-dien-khach-ra-vao-phai-co-dieu-kien-gi-20211023093211923.htm" title="Mở lại chợ đầu mối Bình Điền, khách ra vào phải có điều kiện gì?"
                           data-id="20211023093211923">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/10/23/tp-cho-bd-uyen-phuong-24-4064-1634956109936-16349561123331325054729-20-0-423-645-crop-16349561504111917646382.jpg"
                                 alt="Mở lại chợ đầu mối Bình Điền, khách ra vào phải có điều kiện gì?" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211023093211923"
                               class="box-right-link-title" data-newstype="0"
                               href="/mo-lai-cho-dau-moi-binh-dien-khach-ra-vao-phai-co-dieu-kien-gi-20211023093211923.htm" title="Mở lại chợ đầu mối Bình Điền, khách ra vào phải có điều kiện gì?">Mở lại chợ đầu mối Bình Điền, khách ra vào phải có điều kiện gì?</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/nguoi-dan-tphcm-mua-banh-trung-thu-o-dau-giua-mua-dich-covid-19-20210918163810539.htm" title="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?"
                           data-id="20210918163810539">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/9/18/banhtrungthu-1631957608276685738018-160-0-1053-1429-crop-1631957625437635294115.png"
                                 alt="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20210918163810539"
                               class="box-right-link-title" data-newstype="0"
                               href="/nguoi-dan-tphcm-mua-banh-trung-thu-o-dau-giua-mua-dich-covid-19-20210918163810539.htm" title="Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?">Người dân TP.HCM mua bánh trung thu ở đâu giữa mùa dịch Covid-19?</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/hang-ve-cho-binh-dien-tang-manh-chuan-bi-mo-them-cho-dau-moi-hoc-mon-thu-duc-20210918090423523.htm" title="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức"
                           data-id="20210918090423523">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/9/18/cho-binh-dien-1631930407705491819459-0-0-584-934-crop-16319304155531145964644.png"
                                 alt="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20210918090423523"
                               class="box-right-link-title" data-newstype="0"
                               href="/hang-ve-cho-binh-dien-tang-manh-chuan-bi-mo-them-cho-dau-moi-hoc-mon-thu-duc-20210918090423523.htm" title="Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức">Hàng về chợ Bình Điền tăng mạnh, chuẩn bị mở thêm chợ đầu mối Hóc Môn, Thủ Đức</a>
                        </h3>
                    </div>
                                    </div>
    </div>
                                             <div class="box-right" data-layout="1" data-key="keycd">
        <div class="box-right-top">
            <h2>
                <a href="/tiep-thi-ban-hang/doanh-nghiep.htm"
                   class="box-right-title">Doanh nghiệp</a>
            </h2>
        </div>
        <div class="box-right-middle">
                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/pvfcco-tang-truong-an-tuong-tich-cuc-hoat-dong-vi-cong-dong-20211022103755895.htm" title="PVFCCo: Tăng trưởng ấn tượng, tích cực hoạt động vì cộng đồng"
                           data-id="20211022103755895">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/10/22/san-xuat-va-kinh-doanh-npk-phu-my-tang-truong-an-tuong-16348700238521964498410-163487377698993713959-0-0-406-650-crop-1634873785178824339274.jpg"
                                 alt="PVFCCo: Tăng trưởng ấn tượng, tích cực hoạt động vì cộng đồng" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211022103755895"
                               class="box-right-link-title" data-newstype="0"
                               href="/pvfcco-tang-truong-an-tuong-tich-cuc-hoat-dong-vi-cong-dong-20211022103755895.htm" title="PVFCCo: Tăng trưởng ấn tượng, tích cực hoạt động vì cộng đồng">PVFCCo: Tăng trưởng ấn tượng, tích cực hoạt động vì cộng đồng</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/hang-loat-goi-vay-sieu-re-voi-lai-suat-chi-tu-499-danh-cho-doanh-nghiep-sme-va-ho-kinh-doanh-20211015163100942.htm" title="Hàng loạt gói vay siêu rẻ, với lãi suất chỉ từ 4,99% dành cho doanh nghiệp SME và hộ kinh doanh"
                           data-id="20211015163100942">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/10/15/photo-1634285048536-16342850489901799650325-0-83-749-1281-crop-163429009209452570101.jpg"
                                 alt="Hàng loạt gói vay siêu rẻ, với lãi suất chỉ từ 4,99% dành cho doanh nghiệp SME và hộ kinh doanh" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211015163100942"
                               class="box-right-link-title" data-newstype="0"
                               href="/hang-loat-goi-vay-sieu-re-voi-lai-suat-chi-tu-499-danh-cho-doanh-nghiep-sme-va-ho-kinh-doanh-20211015163100942.htm" title="Hàng loạt gói vay siêu rẻ, với lãi suất chỉ từ 4,99% dành cho doanh nghiệp SME và hộ kinh doanh">Hàng loạt gói vay siêu rẻ, với lãi suất chỉ từ 4,99% dành cho doanh nghiệp SME và hộ kinh doanh</a>
                        </h3>
                    </div>
                                                                <div class="box-right-item" data-id="value-newsid">
                        <a class="box-right-link-with-avatar" href="/hdbank-9-thang-hoan-thanh-tren-82-ke-hoach-ca-nam-20211013162238176.htm" title="HDBank: 9 tháng, hoàn thành trên 82% kế hoạch cả năm"
                           data-id="20211013162238176">
                            <img data-type="avatar" src="https://danviet.mediacdn.vn/zoom/217_136/296231569849192448/2021/10/13/hinh-2-1634097183221997269313-0-89-1160-1945-crop-1634116786579821488797.jpg"
                                 alt="HDBank: 9 tháng, hoàn thành trên 82% kế hoạch cả năm" class="box-right-avatar" loading="lazy">
                        </a>
                        <h3>
                            <a data-type="title" data-linktype="newsdetail" data-id="20211013162238176"
                               class="box-right-link-title" data-newstype="0"
                               href="/hdbank-9-thang-hoan-thanh-tren-82-ke-hoach-ca-nam-20211013162238176.htm" title="HDBank: 9 tháng, hoàn thành trên 82% kế hoạch cả năm">HDBank: 9 tháng, hoàn thành trên 82% kế hoạch cả năm</a>
                        </h3>
                    </div>
                                    </div>
    </div>
                                                    <div class="ads-sticky1" style="position: sticky;top: 50px">
                    <!-- Ads Sitcky1 300 x600 Zone -->
                    <zone id="ks06yxvp"></zone>
<script src="//media1.admicro.vn/cms/arf-ks06yxvp.min.js"></script>
                    <!-- / Ads Zone -->
                </div>
            </div>

        </div>
        <div class="container">
            <div class="ads text-center qc" style="height: auto;margin: 15px 0">
                <!-- Ads Bottom 980x250,980x90 Zone -->
                <zone id="ks0700al"></zone>
<script src="//media1.admicro.vn/cms/arf-ks0700al.min.js"></script>
                <!-- / Ads Zone -->
            </div>
        </div>
    </div>
    <div class="configHidden">
          <input type='hidden' name='hdZoneId' id='hdZoneId' value='1245' />
                    <input type='hidden' name='hdZoneUrl' id='hdZoneUrl' value='tieu-dung' />
                     <input type='hidden' name='hdParentUrl' id='hdParentUrl' value='tiep-thi-ban-hang' />
                     <input type='hidden' name='hdNewsId' id='hdNewsId' value='20211025085739747' />
                     <input type='hidden' name='hdTitle' id='hdTitle' value='Chuỗi F&B "biến hình"' />
                     <input type='hidden' name='hdNewsTitle' id='hdNewsTitle' value='Chuỗi F&B "biến hình"' />
                     <input type='hidden' name='hdSapo' id='hdSapo' value='Sau gần một tháng TP HCM mở cửa kinh tế trở lại, ngành dịch vụ ăn uống (F&B) vẫn còn đìu hiu, nhiều cửa hàng ở vị trí đắc địa "bốc hơi" khỏi bản đồ ẩm thực thành phố' />
                     <input type='hidden' name='hidLastModifiedDate' id='hidLastModifiedDate' value='25/10/2021 8:57 AM' />
                     <input type='hidden' name='hdCommentDomain' id='hdCommentDomain' value='' />
                     <input type='hidden' name='News_ID' id='News_ID' value='20211025085739747' />
                     <input type='hidden' name='PageNum' id='PageNum' value='0' />
                     <input type='hidden' name='CurrentPage' id='CurrentPage' value='1' />
                     <input type='hidden' name='hidCommentCount' id='hidCommentCount' value='0' />
                     <input type='hidden' name='hdObjectType' id='hdObjectType' value='1' />
    </div>

    <div class="footer-section">
    <div class="footer-1">
        <div class="container flex justify-between">
            <div class="footer-contact">
                <div class="footer-logo">
                    <img src="https://static.mediacdn.vn/thegioitiepthi/image/logo.png" alt="Logo">
                </div>
                <p class='text'>Trụ sở: 13 Thuỵ Khuê, Tây Hồ, Hà Nội</p>
                <p class='text'>Toà soạn: 236A/6 Lê Văn Sỹ, P.1, Quận Tân Bình, TP.HCM</p>
                <p class='text'>Website: thegioitiepthi.vn</p>
                <p class='text'>Email: tgtto.dv@gmail.com</p>
            </div>

            <ul class="footer-nav">
            <li class="footer-nav__item">
            <a href="/thoi-su.htm" class="" title="Thời sự">Thời sự</a>
        </li>
            <li class="footer-nav__item">
            <a href="/thi-truong-24h.htm" class="" title="Thị trường 24h">Thị trường 24h</a>
        </li>
            <li class="footer-nav__item">
            <a href="/tiep-thi-ban-hang.htm" class="" title="Tiếp thị - Bán hàng">Tiếp thị - Bán hàng</a>
        </li>
            <li class="footer-nav__item">
            <a href="/do-thi-dia-oc.htm" class="" title="Đô thị - Địa ốc">Đô thị - Địa ốc</a>
        </li>
            <li class="footer-nav__item">
            <a href="/dau-tu-tai-chinh.htm" class="" title="Đầu tư - Tài chính">Đầu tư - Tài chính</a>
        </li>
            <li class="footer-nav__item">
            <a href="/xe-so.htm" class="" title="Xe &amp; Số">Xe &amp; Số</a>
        </li>
            <li class="footer-nav__item">
            <a href="/shopping.htm" class="" title="Shopping">Shopping</a>
        </li>
            <li class="footer-nav__item">
            <a href="/giai-tri-du-lich-am-thuc.htm" class="" title="Giải trí - Du lịch - Ẩm thực">Giải trí - Du lịch - Ẩm thực</a>
        </li>
            <li class="footer-nav__item">
            <a href="/media.htm" class="" title="Media">Media</a>
        </li>
            <li class="footer-nav__item">
            <a href="/goc-nhin-thi-truong.htm" class="" title="Góc nhìn thị trường">Góc nhìn thị trường</a>
        </li>
    </ul>

            <div class="footer-newsletter">
                <div class="phone-contact">
                    <div class="hotline">
                        <span class='text'>Đường dây nóng</span>
                        <span class="number">0901.309.768</span>
                    </div>
                    <div class="ads-contact">
                        <span class='text'>Liên hệ quảng cáo</span>
                        <span class="number">0934.423.096</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-2">
        <div class='container flex justify-between'>
            <div class="footer-left text">
                Tổng biên tập: Lưu Quang Đinh <br />
                Phó tổng biên tập: Phan Huy Hà(thường trực), Lưu Phan, Nguyễn Văn Hoài
            </div>
            <div class="footer-center text">
                Giấy phép số 01/GP-CBC do Bộ thông tin và Truyền thông cấp ngày 1/2/2016 <br />
                Thế Giới Tiếp Thị Online giữ bản quyền nội dung này
            </div>
            <div class="footer-right flex items-center">
                <a href="/" title='instagram' class="footer-right__item">
                    <i class="sprite sprite-instagram"></i>
                </a>
                <a href="/" title='basketball' class="footer-right__item">
                    <i class="sprite sprite-basketball"></i>
                </a>
                <a href="/" title='twitter' class="footer-right__item">
                    <i class="sprite sprite-twitter-white"></i>
                </a>
                <a href="/" title='youtube' class="footer-right__item">
                    <i class="sprite sprite-youtube"></i>
                </a>
            </div>
        </div>
    </div>
</div>

<a href="#" class="back-to-top">
    <svg width="26" height="15" viewBox="0 0 26 15" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path
            d="M14.2297 0.406801L25.5921 11.7694C25.8551 12.0322 26 12.383 26 12.757C26 13.1311 25.8551 13.4819 25.5921 13.7447L24.7555 14.5815C24.2104 15.126 23.3244 15.126 22.7802 14.5815L13.2387 5.04009L3.68673 14.5921C3.42372 14.8549 3.0731 15 2.69925 15C2.32497 15 1.97436 14.8549 1.71114 14.5921L0.874784 13.7553C0.611774 13.4923 0.466881 13.1417 0.466881 12.7676C0.466881 12.3936 0.611774 12.0427 0.874785 11.7799L12.2475 0.406801C12.5114 0.143376 12.8636 -0.00130955 13.2381 -0.000478893C13.614 -0.00130954 13.9661 0.143376 14.2297 0.406801Z"
            fill="white" />
    </svg>
</a>



</div>






<script  src="https://static.mediacdn.vn/thegioitiepthi/js/core.common.min.10082021v1.js"></script>
    <script async src="https://static.mediacdn.vn/thegioitiepthi/js/core.detail.min.js"></script>
    <script async src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript" async></script>

    
    <script type="text/javascript">
        var PageIndexComment = 1;
        var PageSizeComment = 5;
        var OrderComment = 2;
        var countComment = 0;

        var keyGG = '101075934621-ae5cfqeiigim9a4tueopd5hjukjb8bp1.apps.googleusercontent.com';
        var keyFacebook = '889975511027097';
        var sendCommentID = 0;//dung de check xem =0 la gui = form to khac 0 la gui sub comment

        var loginFinished;
        var options;

        (runinit = window.runinit || []).push(function () {

            //Nếu News_ID ko có bình luận thì thêm 0 bình luận vào
            var slcomment = $('[data-commentcount="' + '20211025085739747' + '"]').find('.mark-comment');
            if (slcomment.length == 0) {
                var appendCount = '<span class="mark-comment">0</span>';
                $('[data-commentcount="' + '20211025085739747' + '"]').append(appendCount);
            }

            loginFinished = function (authResult) {

                gapi.client.load('oauth2', 'v2', function () {
                    gapi.client.oauth2.userinfo.get()
                        .execute(function (resp) {
                            $(document).trigger('close.facebox'); //xong thi an di cua js facebox
                            // Shows user email
                            var srcimg = resp.picture;
                            SetInfo(srcimg, resp.name, resp.email, 'google');
                            //kick hoạt từ control server
                            ClickServer();
                            console.log(resp);
                        });
                });



                gapi.client.load('plus', 'v1', function () {
                    gapi.client.plus.people.get({ 'userId': 'me' }).execute(function (resp) {
                        // Shows profile information
                        console.log(resp);
                    })
                });
            };

            options = {
                'callback': loginFinished,
                'approvalprompt': 'force',
                'clientid': keyGG, //s18
                'requestvisibleactions': 'http://schema.org/CommentAction http://schema.org/ReviewAction',
                'cookiepolicy': 'single_host_origin'
            };

            ////facebook
            //(function (d) {
            //    var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
            //    if (d.getElementById(id)) { return; }
            //    js = d.createElement('script'); js.id = id; js.async = true;
            //    js.src = "https://static.mediacdn.vn/phunuvietnam/web_js/facebookall.js";
            //    ref.parentNode.insertBefore(js, ref);
            //}(document));
            // Init the SDK upon load
            window.fbAsyncInit = function () {
                // listen for and handle auth.statusChange events
                FB.Event.subscribe('auth.statusChange', function (response) {
                    if (response.authResponse) {
                        // user has auth'd your app and is logged into Facebook
                        FB.api('/me', function (me) {
                            console.log(me);
                            if (me.name) {
                                //document.getElementById('auth-displayname').innerHTML = me.name;


                                //hien thi
                                var srcimg = 'https://graph.facebook.com/' + me.id + '/picture';
                                SetInfo(srcimg, me.name, me.email, 'facebook');
                                //kick hoạt từ control server
                                ClickServer();

                            }
                        });

                    } else {

                    }
                });
                $("#auth-logoutlink").click(function () { FB.logout(function () { window.location.reload(); }); });
            };

            loadJsAsync('https://mingid.mediacdn.vn/js/mingid_core.js', function () {
                //
                StartDocumentOpenID();
                OpenMingID();
                //
            });

            $("#imgcaptcha,.refreshcaptcha").click(function () { refreshCommentCaptcha(); });

            $('#totalComment').html(countComment);
            loadListCommentDetail(1, OrderComment, 1);

            $('.ykcb').on('click', '.get-captcha-sub', function () {
                var commentId = $(this).attr('comment-parent');
                if (commentId != '') {
                    refreshCommentCaptchaSub(commentId);
                }
            });

        });
    </script>


</body>
</html>
<!--u: 25/10/2021 10:28:31 AM-->